Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
KWL mit Kondenswasser im Wärmetauscher macht kalte Luft
Verfasser:
RomanD
Zeit: 28.12.2018 11:53:24
0
2726057
Im Haus ist eine gebraucht gekaufte Zehnder 550. Das Gerät war beim Vorbesitzter (angeblich) 1/2 Jahr im Einsatz.

Erst wurde es wochenlang mit falsch eingebauten und daher wirkungslosen Filtern zur Unterstützung der Bautrocknung eingesetzt. Es war ein Notfall - Putz wurde feucht und Bautrockner war lange Zeit nicht verfügbar. Dabei lief es trotzdem wunderbar! Es stand schräg, damit das Wasser aus dem Wärmetauscher besser abfließen konnte. Der Wärmetauscher arbeitete einwandfrei.

Nach dem das Gerät schön waagrecht ins saubere und staubfreie Haus eingebaut wurde, sank innerhalb von rund 24 Stunden die Temperatur der Frischluft von 21°C auf 7°C - bei 0 °C Außentemperatur und 22°C Innentemperatur.

Beim Ausbau des WärmeTauschers kam mir rund ein halber Liter Kondenswasser entgegen. Sicherheitshalber habe ich den WT mit warem Wasser und etwas Pril gereinigt es kamen rund 200 tote Mücken und der Baustaub von der Bautrocknung raus....

Danach KWL 20 Minuten auf voller Stufe um dem WT zu trocknen, danach lief die KWL für rund 10 Stunden einwandfrei: Frischlufttemperatur kam mit 21°C aus dem Gerät. Anschließend sank wieder die Frischlufttemperatur auf 17°C. Wieder WT raus, es kam mir wieder rund 250mL Wasser entgegen, den WT habe ich intesiver gereinigt, es kamen noch rund 20 Mücken raus.

Nach dem Einbau lag die Frischluftetmperatur nur noch bei 16°C. Sicherheitshalber habe ich den WT um 180° gedreht, an der Temperatur hat dies erwartungsgemäß nichts verändert.

Kondenswasser läuft ungestört ab und der Bypass war immer zu, daher bin ich mir sicher, das das Kondenswasser im Tauscher die Wirkung des Wärmetauschers so stört, das die Luft nicht mehr richtig erwärmt wird.

Im Forum habe ich einen Beitrag gefunden, wo es von Zehnder angeblich hieß, es wäre normal, das bei niedriger Stufe der Wärmetausche voll läuft......Man müsse halt die KWL 2x täglich auf voller Leistung laufen lassen.

So ganz kann ich mich damit nicht abfinden, ist das normal ?

Verfasser:
Do Mestos
Zeit: 28.12.2018 11:59:49
0
2726060
Ok, ich muss das erstmal nachvollziehen.

Es gab ein Haus das feucht war und da lief die KWL zur Bautrocknung.

dann habt ihr das Gerät genommen und in ein anderes Haus gebaut, wo alles soweit in Ordnung ist.

Ich schätze mal, durch den Bautrocknungsbetrieb wurde der Wärmetauscher komplett zerstört. Mit dem Auswaschen mit Pril hast Du ihm dann komplett den Rest gegeben.

Da muss wohl ein neuer Wärmetauscher her.

Gruss
Dom

Verfasser:
KleinTheta
Zeit: 28.12.2018 12:28:40
0
2726074
Sind Frischluft=Außenluft, Zuluft, Abluft und Fortluft korrekt angeschlossen?
Betrieb als Links- oder Rechtsversion?
Kondensatablauf richtig montiert?
Messwerte Temperatur- / Luftfeuchte plausibel? Fühler verschmutzt?
Bypassklappe tatsächlich mit Verstellantrieb verbunden? Klappe klemmt nicht?
Ventilatoren funktionieren beide? Oder nur Zuluftbetrieb?

Verfasser:
da1el
Zeit: 28.12.2018 12:30:05
0
2726076
Hallo

Ich würde mal schauen ob durch alle Lüftungsrohre noch Luft druch geht

Gut möglich das sich ein Wassersack gebildet hat und die Kwl deswegen nicht mehr genügend Abluftvolumen beckomt und wenn der Nasse Baustaub sich rein geklept hat sich das durchschauen erst recht

Verfasser:
KleinTheta
Zeit: 28.12.2018 12:38:26
0
2726080
Nachtrag:
Dichtungsplatte vorhanden / sitzt richtig?

Verfasser:
RomanD
Zeit: 28.12.2018 13:47:18
0
2726113
Sorry, tatsächlich ist die Zuluft immer kälter geworden, nicht die Frischluft. Hier habe ich die Begriffe nicht korrekt verwendet.

Gerät ist innen pico bello sauber, sieht aus wie neu.

Außenluft, Zuluft, Abluft und Fortluft sind korrekt angeschlossen, immerhin hat es ja stundenweise perfekt funktioniert. R/L-Version ist durch Aufkleber klar definiert und wurde beachtet.
Kondensatablauf ist richtig montiert und funktioniert - das Kondensat hängt zwischen den Lammellen.
Messwerte Temperatur sind plausibel, ich messe mit einem teuren externen, auf 0,1 °C kalibrierten Thermometer, das ich luftdicht in die Rohre schiebe.

Bypassklappe funzt und ist in der richtigen Position. Ventilatoren funktionieren beide.

Die Lüftungsrohre nach Aussen sind perfekt sauber, Wassersäcke sind nicht möglich, habe beim Einbau auf Gefälle geachtet.
Im Haus sollte sich ja kein Kondesat biden - ist ein Passivhaus mit überall 22°C und dank KWL auch seeehr trocken. Die Rohre sind auch alle innen trocken.

Nein, das Wasser ist nur IN dem Wärmetauscher.

Der Wärmetauscher funktioniert immerhin nach der Reinigung und dem Ausschütten des Wassers für einige Stunden perfekt, bis er halt wieder voll läuft.

Das ich ihn völlig zerstört habe glaube ich daher nicht, halte es aber für denkbar, das an Resten von Mücken etc. die Tropfen hängen bleiben und so nicht ablaufen können. Ansich sieht er recht sauber aus, wenn ich mit der Lampe in die Lammellen rein leuchte.

Die

Verfasser:
Do Mestos
Zeit: 28.12.2018 17:44:43
0
2726227
Ich denke, mit deinen Reinigungsversuchen, auch gerade mit Spülmittel hast Du erfolgreich die Feuchteaustauschmembran zerstört bzw. dessen Funktion terminiert.

eventuell kommt die Zuluft von draussen aber auch zu kalt rein und kann keine Feuchtigkeit mehr aufnehmen, weil schon zu gesättigt.

Vorheizregister vorhanden? Oder EWT? Unter 5 Grad sollte die Zuluft nicht sinken.

Gruss
Dom

Verfasser:
moggmogg
Zeit: 03.01.2019 20:44:07
0
2729528
Um was für einen Wärmetauscher handelt es sich denn? Sehr wahrscheinlich wurde hier durch reinigen nichts zerstört, da in einem Enthalpietauscher idR kein Kondenswasser anfällt. Daher müsste es sich um einen normalen Tauscher handeln und dieser verträgt Spüli. Es ist völlig normal dass sich Wasser in einem normalen (nicht Enthalpie) Wärmetausche sammelt bei kalten Außentemperaturen. Es ist auch normal dass dieses raus läuft wenn man den Tauscher ausbaut und zur Seite kippt. Warum sollte die Luft Zuluft nicht unter 5Grad sinken dürfen?

Kannst du mal die Luftmengen und Temperturen von Zu- und Abluft posten die in den jeweiligen Betriebszuständen vorhanden sind?

Ich glaube nach Bauchgefühl nicht dass es am Tauscher liegt.

Verfasser:
Heimfried
Zeit: 06.01.2019 17:56:20
0
2730917
Ich kenne das Gerät nicht.
Aber das klingt so, als könnte die Luftführung falsch sein. Wenn es ein Kreuz-Gegenstrom-Plattenwärmetauscher ist, sollte der Luftstrom Abluft-Fortluft, in dem ja das Kondensat anfällt, innerhalb des Wärmetauschers nach unten gerichtet sein, damit die Abfuhr des Kondensats von der Luftströmung unterstützt wird. (Der Luftstrom Außenluft-Zuluft muss in die Gegenrichtung durch den Wärmetauscher laufen, damit die Effizienz nicht leidet.)

Wenn das falschrum läuft, wird jedes Kondensattröpfchen zwar von der Schwerkraft nach unten gezogen, aber der "Fahrtwind" bläst es nach oben. Im Ergebnis hält sich viel zuviel Wasser zwischen den Lemellen des Tauschers.

Aktuelle Forenbeiträge
majustin schrieb: Was den Wassernachlauf betrifft, ist die Frage, wie lange das Wasser nachläuft. Wichtig ist, das er überhaupt nach einiger Zeit aufhört. Wenn es gar nicht aufhört zu laufen, dann schließt der Wasserzulauf...
Mathias83 schrieb: Schon mal danke für die Tipps. Was das Protokoll vom Energieberater angeht muss ich nachsehen. Er empfahl uns nur als Maßnahme die Fenster zu erneuern und die Dämmung auf dem Dachboden. Das Dach selbst...
ANZEIGE
Hersteller-Anzeigen
Environmental & Energy Solutions
Website-Statistik