Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Gebläse vom Pelletsheizung SBS läuft nicht.
Verfasser:
markus208
Zeit: 20.01.2019 16:53:30
0
2737972
Hallo,
Zuerst grüsse ich Alle die hier unterwegs sind.
Seit gestern Abend läuft meine Heizung nicht mehr.
Ich habe eine Pelletsheizung : Iwabo Granular II S1 von SBS.
Schon den ganzen Samstag hat die Gebläse ziemlich starke Geräusche gemacht.
Nachmittag ging nichts mehr, nur die rote Störungslämpchen war am blinken.
Um den Motor ( ebmpapst RLD85/0034 7 220 50 Hz 35W ) zu überprüfen habe den ausgebaut und einem Bekanten zum durchmessen gegeben. Ergebnis-der Motor ist IO.
Der hat nur gesagt, dass es auch am Kondensator liegen kann, leider finde ich da keinen....
Gerade jetzt haben wir -5 Grad draußen und da passiert so was. Langsam wird ungemütlich zu Hause. Ich werde gerne was tauschen aber ich weiß nicht was.
Wenn ich morgen die Firma anrufe dann tauschen mir bestimmt die halbe Anlage um.
Danke im voraus für Ihre Hilfe.
markus

Aktuelle Forenbeiträge
majustin schrieb: Was den Wassernachlauf betrifft, ist die Frage, wie lange das Wasser nachläuft. Wichtig ist, das er überhaupt nach einiger Zeit aufhört. Wenn es gar nicht aufhört zu laufen, dann schließt der Wasserzulauf...
Mathias83 schrieb: Schon mal danke für die Tipps. Was das Protokoll vom Energieberater angeht muss ich nachsehen. Er empfahl uns nur als Maßnahme die Fenster zu erneuern und die Dämmung auf dem Dachboden. Das Dach selbst...
ANZEIGE
Hersteller-Anzeigen
ENERGIE- UND SANITÄRSYSTEME
Website-Statistik