Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Novelan LA 10.1 läuft nicht gut
Verfasser:
pfaelzer1985
Zeit: 03.02.2019 16:44:16
1
2745537
Hallo zusammen,

Ich beobachte jetzt schon eine ganze Weile das Diagramm meiner Novelan LA10 .1 WP mit dem LA Compact Station 2E Innenteil.

Das hat mir keine Ruhe gelassen, so dass ich gestern begonnen habe das Internet danach durch zuschauen. Dabei bin ich auf dieses Forum gestoßen und gesehen, dass dieses Verhalten ganz und garnicht normal ist.

Unsere Haus ist komplett mit Fussbodenheizung ausgestattet,
KG ist ein großer Raum beheizt, 4 Räume + Flur nicht
EG sind Wohnessküche + Büro + Gästebad beheizt, 2 Räume + Flur nicht
OG sind alle Räume beheizt, 6 Räume,
DG eine große Fläche, zur zeit nicht beheizt
Gesamtfläche, aktuell beheizt:
Gesamtfläche inkl unbeheizter Räume

Warmwasserzirkulation aktuell über externe zeitschaltuhr.
Will ich aber auf Zip in Zukunft hängen,
In letzter Instanz evtl mal mit Duchflusssensor in Verbindung mit KNX.

Könnt ihr euch mal die Daten anschauen?

Zum Thema WW habe ich schon gelesen, dass die Zeiten wesentlich feinfühliger programmiert werden muss.

Über Tipps wäre ich sehr dankbar!

Als Anlage
Bilder meiner 4 Heizkreisverteiler, alle aktuell über KNX und Raumtemperatur programmiert. So wie ich schon gelesen habe kann ich mir das alles schenken?!
Und die Logdaten der Anlage

Vielen Dank!

2019.02.03___Dropbox

Verfasser:
pfaelzer1985
Zeit: 03.02.2019 16:58:03
0
2745554
Nachtrag:

Unsere Haus ist komplett mit Fussbodenheizung ausgestattet,
KG ist ein großer Raum beheizt, 4 Räume + Flur nicht
EG sind Wohnessküche + Büro + Gästebad beheizt, 2 Räume + Flur nicht
OG sind alle Räume beheizt, 6 Räume,
DG eine große Fläche, zur zeit nicht beheizt

Gesamtfläche, aktuell beheizt: KG73 (sporatisch) + EG80 + OG70 = 223m²
Gesamtfläche inkl unbeheizter Räume KG130 + EG125 + OG108 + DG120 = 483m²

Verfasser:
shakes.bier
Zeit: 03.02.2019 17:12:31
2
2745562
Es ist im Grunde wie bei allen anderen Anlagen die hier aufschlagen auch bei dir so. Deine Heizkurve ist mit 35/19 zu hoch und durch die ERR´s hast du dann insgesamt eine Laufzeit von ca 10min pro Takt woraus sich dann das Herzflimmern im DTA zeigt.

Als erste Maßnahme

alle ERR auf 6 oder komplett abmontieren
Heizkurve auf 28/21
und dann mal abwarten wie sich die Temperaturen im Haus entwicklen
beim Warmwasser hast du ja selbst schon geschrieben was zu tun ist. Deine Zirkulationszeiten auf die wirklichen Badzeiten beschränken aber bitte nicht komplett abstellen. Zum zweiten deine Hysterese im Warmwasser (Zugang 9445) wenn du die 50° beibehälst auf 8K erhöhen. Ich bei mir z.B. habe 48° mit 7k aber das kannst du einfach mal für dich ausprobieren wie es da am besten passt.

Nach den ersten Maßnahmen würde ich sagen das du morgen nochmal ein neues dta mit deiner Rückmeldung zu den Raumtemperaturen gibst. Dann wird man sehen was man am hydraulischen Abgleich noch drehen muss und wie man die Heizkurve, Pumpemspannung etc. noch anpassen muss.

Das ist zumindest das was ich jetzt aus den anderen Threads gelesen habe, seit dem ich mich hier im Forum herumtreibe. Der Rastelli wird mich dann schon entsprechend korrigieren falls ich Blödsinn geschrieben habe.

Verfasser:
de Schmied
Zeit: 03.02.2019 17:18:42
1
2745567
Die üblichen Notfallmaßnahmen

ERR ganz auf bzw abnehmen
Topmeter ganz aufdrehen
Ww soll 48 Grad
Hysterese Ww 6K
Heizkurve 27/22/0

Ww 5 auf ohne Hup umstellen

Verfasser:
pfaelzer1985
Zeit: 03.02.2019 17:50:34
0
2745592
Zitat von de Schmied Beitrag anzeigen
Die üblichen Notfallmaßnahmen

ERR ganz auf bzw abnehmen
Topmeter ganz aufdrehen
Ww soll 48 Grad
Hysterese Ww 6K
Heizkurve 27/22/0

Ww 5 auf ohne Hup umstellen


vielen Dank euch zwei schonmal!

Soll ich alle ERR auf machen auch DG ob wohl da in Absehbarer zeit nichts passieren wird? Dh. die bleiben die nächsten Jahre zu. (bis auf ab und zu damit alles funktioniert, wenn es mal benötigt wird.
bei den Topmetern muss ich auch nach den Kunststoffkappen schauen?!
Was meinst du mit
Ww 5 auf ohne Hup.

Da finde ich gerade nichts passendes

Verfasser:
de Schmied
Zeit: 03.02.2019 17:58:28
0
2745601
Zu Ww 5 auf ohne Hup

Im Moment ist "mit Hup" eingestellt dh das nicht nur Ww bereitet wird sondern gleichzeitig die Heizung bedient wird. Was die Ww Bereitung in die Länge zieht und viel zu warmes Wasser in die Fbh fliest.

Ich denke mal unter dem Estrich Styropor wird, damit versuchen wir mal diese Kreise außen vor zu lassen.

Topmeter muß ich nochmal anschauen

Kenne die Topmeter nicht, könnte sein das die roten Teile zur Sicherung sind

Verfasser:
de Schmied
Zeit: 03.02.2019 18:10:57
0
2745607
Hier aus einem anderen Thread ein Bild dazu



Geliehen bei Rastelli

Verfasser:
pfaelzer1985
Zeit: 03.02.2019 19:37:46
0
2745678
ok, danke für die Erklärung.
Ich habe nun alle Änderungen durchgeführt. Jetzt warte ich bis morgen Nachmittag/Abend und gebe dann ein Update

Verfasser:
Rastelli
Zeit: 03.02.2019 22:12:16
0
2745753
S T O P !
Kommando zurück!

Warmwasser 5 bleibt auf "mit HUP" sonst ist ab morgen die 🚿 kalt...

Diese Einstellung ist nicht allgemeingültig, welche man sich aus anderen threats einfach so zusammenkopiert, sondern sie muss zum Hydraulikschema passen.

Verfasser:
pfaelzer1985
Zeit: 03.02.2019 22:36:14
1
2745767
ok, danke. Gut das ich gerade eben nochmal rein geschaut habe :-).
Ich habe nochmals Log´s gezogen und im Order hinzugefügt (siehe hierzu Beitrag 1).

Verfasser:
pfaelzer1985
Zeit: 04.02.2019 07:51:42
0
2745832
ich habe die aktuellen Daten hochgeladen

Verfasser:
de Schmied
Zeit: 04.02.2019 09:09:17
0
2745863
Ich gelobe Besserung und empfehle das mit dem ersten Post nicht mehr, vor allem ohne das dta angeschaut zu haben



Was mich stört, das in der Nacht ZW 1 angegangen ist und ich es nicht verstehe da die Rücklauftemp. mit der Vorlauf langsam angestiegen ist

Verfasser:
Rastelli
Zeit: 04.02.2019 09:32:12
0
2745875
Regler befindet sich in BIV3, da TRL weit außerhalb des Hysteresefensters. Der ZWE hat nur auf das Erreichen der Freigabetemperatur gewartet...
Trotz 10 Stunden WP-Dauerlaufs bist du mit dem RL noch 3K vom Sollwert entfernt.
Die läuft auf diese Weise noch weiter bis morgen...
Senke die Heizkurve weiter ab auf +26/-20 und +21/+21, damit die WP demnächst mal wieder zur Ruhe kommt. Dein RL kommt von 22°C. Den Estrich um mehr als 7 Grad in einem Zug aufzuheizen, das braucht Unmengen an Energie.

Die Einstellung für die Luftabtauung ist ja kriminell... Wer hat da 0,0°C in der Steuerung hinterlegt? Das ist ja grob fahrlässig. ~ 2000 Betriebsstunden für den Heizstab singen ein Lied davon.

Wenn du selbst die 0,0°C bei T-Luftabt. hinterlegt hast, dann ändere das schleunigst wieder auf +7°C!

Verfasser:
pfaelzer1985
Zeit: 04.02.2019 10:00:29
0
2745892
Heizkurve ist auf die +26/-20 und +21/+21 abgesenkt.

Ich hatte bis gestern an der Anlage nichts eingestellt.
Die 2000h kommen denke ich vom Aufheizprogramm. Nach dem Aufheizprogramm habe ich die Sicherung des Heizstabes ausgemacht. Also Seit dem Normalbetrieb kann der Heizstab nicht mehr anspringen.
Kann dies nachteilig sein?

Ich kann allerdings den wert von 0,0°C nicht verändern. Dieser ist ausgegraut. Benötige ich dafür einen anderen Benutzer?

Einstellungen__Temperatur

Verfasser:
Rastelli
Zeit: 04.02.2019 11:02:09
0
2745929
Zitat von pfaelzer1985 Beitrag anzeigen
Heizkurve ist auf die +26/-20 und +21/+21 abgesenkt.[...]
OK
Zitat von pfaelzer1985 Beitrag anzeigen
Die 2000h kommen denke ich vom Aufheizprogramm.[...]
wow, das sind 12 Wochen am Stück rund um die Uhr Aufheizprogramm mit Heizstab... !?!?
Zitat von pfaelzer1985 Beitrag anzeigen
Nach dem Aufheizprogramm habe ich die Sicherung des Heizstabes ausgemacht. Also Seit dem Normalbetrieb kann der Heizstab nicht mehr anspringen.Kann dies nachteilig sein?[...]
Oftmals hat es schon seinen berechtigten Grund, warum der Heizstab vom Regler angefordert wird. Die Betriebsstunden haben sich am Zähler vermutlich summiert, aber es ist (elektrisch) nichts passiert, da entsichert...
Dennoch ist das ein Zeichen, dass die bisherige Betriebsweise suboptimal gewesen ist.
Zitat von pfaelzer1985 Beitrag anzeigen
Ich kann allerdings den wert von 0,0°C nicht verändern. Dieser ist ausgegraut. Benötige ich dafür einen anderen Benutzer?[...]
ja...

Verfasser:
pfaelzer1985
Zeit: 04.02.2019 11:30:53
0
2745944
Zitat von Rastelli Beitrag anzeigen
Zitat von pfaelzer1985 Beitrag anzeigen
[...]
ja...

Dann muss es eine Werkseinstellung sein. Ich glaube nicht, dass bei der IBN da jemand etwas eingestellt hat. Da es hieß man kann die Anlage einfach in den Standardeinstellungen laufen lassen.
Und ich kann es mangels PW nicht gewesen sein.
Dann muss ich schauen, dass dieser Wert angepasst wird.

Verfasser:
Rastelli
Zeit: 04.02.2019 12:24:54
0
2745977
Werkseinstellung ist +7. Das hat mit Sicherheit jemand bei IBN gesetzt. Eine Freigabe zur Luftabtauung bis 0 Grad macht keinen Sinn, zumal das Abschaltkriterium (ab Werk) für die erfolgreiche Luftabtauung bei +6 Grad liegt.
Wie soll der Ventilator mit zB. +2 Grad "warmer" Luft einen vereisten Verdampfer eisfrei blasen, bis dort +6 Grad gemessen werden? 🤔

Verfasser:
pfaelzer1985
Zeit: 04.02.2019 16:41:43
0
2746141
ja, klingt logisch
anbei die neuen daten

Verfasser:
Rastelli
Zeit: 04.02.2019 22:27:47
0
2746305
so langsam aber sicher nähert sich die WP dem Abschaltkriterium...
TRL ist schon im oberen Hystereseband angelangt. Was beheizt du gerade? Alle 4 Geschosse? Gibt es Ecken, welche eigentlich nicht beheizt werden sollen oder nur eine Grundtemperierung erfahren sollen?
Dass du genug Fläche hast, das sieht man. Damit ist die WP auch ganz schön gefordert. 220m² zu fast 500m², das ist schon ein Unterschied.
Statt die gesamte Burg zu beheizen, sollten wir uns vielleicht eher auf die tatsächlich genutzen Räume und Etagen konzentrieren.

Verfasser:
pfaelzer1985
Zeit: 05.02.2019 07:12:18
0
2746358
Ich habe bis eben KG, EG, OG kpl. beheizt. DG habe ich am Verteiler mit den Kugelhähnen abgeriegelt.

Jetzt habe ich im KG und EG die Räume abgeschaltet, die bisher auch aus waren. Nun sind somit alle Kreise offen, die letzte Woche vor den optimierungen auch offen waren. Ich habe zwischen 22°C und 23°C in den Räumen.

Ich habe eine neue Datei von eben hochgeladen.

Verfasser:
Rastelli
Zeit: 05.02.2019 08:14:35
1
2746371
In einer Etage mit beheizten Räumen wie das EG würde ich keinen Raum komplett abdrehen. Es kommt zum Wärmekannibalisus. Lieber diese Räume mit gedrosseltem Durchfluss leicht mittemperieren.

Verfasser:
pfaelzer1985
Zeit: 05.02.2019 09:09:07
0
2746391
Ok, dann werde ich das ändern, was wäre da ein guter Mittelweg? Sind 0,5 zu wenig und eine ordentlich Zirkulation zu bekommen?

Verfasser:
de Schmied
Zeit: 05.02.2019 09:21:35
0
2746400
Ist so das min je nach Länge und Err öffnen

Verfasser:
pfaelzer1985
Zeit: 05.02.2019 10:22:56
0
2746420
ok, habe in den zwei Räumen im EG auf ca 0,75l eingestellt

Ich habe auch nochmal neue Daten hochgeladen

Verfasser:
Rastelli
Zeit: 05.02.2019 12:58:53
0
2746474
Hm, warum stoppte deine WP mit "keine Anforderung" nach dem Warmwassertakt?
Das Abschaltkriterium war noch nicht erreicht...

Apropos Warmwasser. Du "verlierst" recht schnell warmes Wasser. rund 1K/h. Das ist viel.
Hast du eine Zirkulation am laufen, welche unabhängig von der LUX direkt an einer Steckdose angeschlossen ist?
Ggfs. fehlt auch eine Schwerkraftbremse, ein Rückschlagventil oder ein Thermosiphon in deiner Warmwasserleitung!?

Die Heizhysterese könntest du von 2,0K auf 1,5K reduzieren.
Die Effizienzp. Nom. kannst du von 10V auf 9V senken.
Die Effizienzp. Min. kannst du von 10V auf 3V senken.

Aktuelle Forenbeiträge
RoBIM schrieb: Das Surren kommt vom E-Auto. Ausser dem kurzen "Klack" des Schützes herrscht Stille, seitens der Ladestation. Unser...
ThomasShmitt schrieb: Gibt es eine Heizlastberechnung und welche Raumtemperaturen sind dort definitiert. Ansprechpartner ist im Zweifel...
ANZEIGE
Hersteller-Anzeigen
Wasserbehandlung mit Zukunft
Hochleistungsfähige, intelligente Systeme und Produkte für Bad und Sanitär
Haustechnische Softwarelösungen
Website-Statistik

Novelan LA 10.1 läuft nicht gut
Verfasser:
Rastelli
Zeit: 05.02.2019 12:58:53
0
2746474
Hm, warum stoppte deine WP mit "keine Anforderung" nach dem Warmwassertakt?
Das Abschaltkriterium war noch nicht erreicht...

Apropos Warmwasser. Du "verlierst" recht schnell warmes Wasser. rund 1K/h. Das ist viel.
Hast du eine Zirkulation am laufen, welche unabhängig von der LUX direkt an einer Steckdose angeschlossen ist?
Ggfs. fehlt auch eine Schwerkraftbremse, ein Rückschlagventil oder ein Thermosiphon in deiner Warmwasserleitung!?

Die Heizhysterese könntest du von 2,0K auf 1,5K reduzieren.
Die Effizienzp. Nom. kannst du von 10V auf 9V senken.
Die Effizienzp. Min. kannst du von 10V auf 3V senken.
Weiter zur
Seite 2