Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Sole-Wasser-WP: Verrechnet, oder COP von 1,6?
Verfasser:
Mirko.M
Zeit: 11.02.2019 20:35:24
0
2750321
Guten Tag Allen im Forum,
ich habe letzten Herbst eine gebrauchte Sole-Wasser WP mit 6kW Nennleistung installiert. Sie läuft, gibt aber sehr wenig Energie ab. Bei der Warmwasserbereitung erreicht sie 50°C im Vorlauf. Das kann bei 120Liter Boiler aber bis zu einer Stunde dauern.
Ich habe zum Nachmessen das Haus abgedreht und den angeschlossenen Pufferspeicher aufgeladen. Ernüchterndes Ergebnis:
1000Liter Puffer in 5 Stunden um fast 9Kelvin von 16°C auf 25°C erwärmt. Den Stromverbrauch der WP von 1,3kW bei diesen niedrigen Temperaturen kann ich per SmartMeter ermitteln.

4,2Ws/gK*1.000.000g*9K = 37800000Ws= 10500Wh über 5h (bei 1,3kW elektrischem Verbrauch) entspricht 2,1kW Abgabe und einem COP von 1,6 bei B6W25.

1) Habe ich mit verrechnet, oder heize ich tatsächlich nur sehr umständlich elektrisch?
2) Ist der Verdichter schwach geworden, oder gibt es da noch mehr naheliegende Fehlerbilder? (Drehfeld der 3Phasen ist geprüft, Akkustik ist i.O.)
3) Falls es der Verdichter ist: Bei etwa BJ2006 und bald 40.000h: Reparieren, oder Henkel drann?
4) Empfehlungen? - Nach dem Ergebnis oben bin ich zieemlich offen für Ideen.

Danke und viele Grüße
Mirko M.

Verfasser:
hbrockmann
Zeit: 12.02.2019 08:53:06
0
2750485
bei den fördergeldern, die es zur zeit für den austausch oder die installation einer wp gibt, kann ich es nicht wirklich nachvollziehen warum man sich ein gebrauchtes gerät installiert?

die bestimmung der arbeitszahl würde ich lieber über einen wmz machen..

Verfasser:
leluno
Zeit: 12.02.2019 11:46:38
0
2750553
Zitat von Mirko.M Beitrag anzeigen
5 Stunden um fast 9Kelvin von 16°C auf 25°C [...]


Wegen der Schichtung ist es schwierig so zu messen. Kann stimmen - kann auch nicht stimmen. Besser wär ein WMZ oder zumindest Anlegefühler für VL/RL und Sole-VL/RL. Die WP heizt ja nicht nur den Speicher sondern kühlt auch die Sole. Bei einem COP von 1,6 müsstest du bei der Sole feststellen können dass diese sich kaum abkühlt?

Verfasser:
Mirko.M
Zeit: 12.02.2019 20:20:06
0
2750845
- Danke für den Hinweis mit den Fördergeldern. In die Richtung habe ich noch gar nicht gedacht.
- Die Anlegesensoren wären kein Problem und WMZ ist als Funktion ja auch schon in der UVR1611 bei mir enthalten. Für den Check mit Wärmemengenzähler fehlt mir der Volumenstromgeber. Daher der "Umweg" über´s Gewicht.
- Das mit der Schichtung hat mich auch beschäftigt. Vor Beginn der Messung war garantiert nicht´s geschichtet. Überall 16°C. Hatte einige Stunden eine Ladepumpe ohne Brenner an. Also alles gequirlt. Temp. Puffer oben = Puffer unten. Im Versuch stieg dann auch die Temperatur Puffer unten auf kontinuierlich mit auf etwa 22°C. Es gibt natürlich einen Versatz gegenüber oben, aber keine harte Schichtung. Puffer oben stieg auf knapp 25°C aber am Puffer und nicht am Rohr. Der Vorlauf der WP war bei Ende des Versuchs bei etwa 26,5°C. Wärmer kann also auch der Puffer nirgends gewesen sein. Wäre der Puffer bei Vorlauftemperatur geladen, dann wären es 10,5K Differenz statt der von mir (schon großzügig) angenommenen 9K. Meine Erwartung bei normal funktionierender Wärmepumpe wäre aber ein Temperaturanstieg im Puffer um mindestens 25K bzw. ein früherer Abbruch des Versuchs wegen Puffer warm.
- Was habt ihr für eine Spreizung zwischen Vor- und Rücklauf WP? Bei mir sind es trotz recht dünnem 20x2mm Verbundrohr nur 7K. Bei normaler Leistung von 6kW hätte ich wohl schon auf dickeres Rohr wechseln müssen, oder?
-Die Sole kühlt sich bei Lauf der WP nur etwa 0,5K ab und erholt sich danach schnell. Ich den letzten Wochen stieg die Temperatur von 5°C Richtung 7°C, was am Regen gelegen haben kann. Momentan schwimmt der Grabenkollektor wohl im Oberflächenwasser. Eine Beeinflussung durch die WP ist homeopatisch.

Viele Grüße
Mirko M.

Verfasser:
Taunusheizer
Zeit: 13.02.2019 08:02:57
0
2750962
Hallo Mirko,

was sagt denn die Spreizung der Sole? Wäre die nicht auch ein Hinweis?
Ansonsten würde ich so schnell wie Möglich die 1611 mit Wärmemengenzähler aufrüsten, um im Februar/März noch Daten zu Heizlast, Volumenstrom und VL/RL der Wärmesenke zu sammeln.

Vemutlich kannst du die WP unter Hobby oder Lehrgeld verbuchen, ansonsten scheinst du aber auf einem guten Weg zu sein.

Mit den Daten im Mai eine schöne neue WP aussuchen, Förderantrag stellen, Hydraulik ohne Puffer planen und die Maschine in aller Ruhe austauschen. Den Wärmemengenzähler brauchst du dafür sowieso.

Verfasser:
leluno
Zeit: 13.02.2019 08:06:56
0
2750963
Zitat von Mirko.M Beitrag anzeigen
7K / 0,5K[...]



Das ist noch nicht eindeutig. Bei 7° Spreizung wird Wärme transportiert. Bei einem unterstellten - geringen - Volumenstrom von 500l/h ergäbe sich:
7° * 500l * 1,161 = 4,06 kW. Das passt nicht zur gemessenen geringen Erwärmung des Speichers.

Wie sieht denn der Kältekreis aus - genug Kältemittel?, Abkühlung nach dem Expansionsventil? Temperatur des Kompressors?

Verfasser:
Taunusheizer
Zeit: 13.02.2019 08:32:45
0
2750975
Zitat von Mirko.M Beitrag anzeigen
--Die Sole kühlt sich bei Lauf der WP nur etwa 0,5K ab und erholt sich danach schnell. Ich den letzten Wochen stieg die Temperatur von 5°C Richtung 7°C, was am Regen gelegen haben kann.[...]

Ich lese daraus, dass sich die Sole während der Laufzeit der WP um 0,5K abkühlt und durch die Witterung über Wochen um 2K wärmer wurde, was für mich nur zeigt, dass der Kollektor kein Problem hat. Zu Spreizung, VL/RL der Sole und damit Leistungsentzug sehe ich keine Angaben.

Verfasser:
guste100
Zeit: 13.02.2019 15:23:37
0
2751238
Wie ist der Puffer und seine Verrohrung gedämmt?
1.000L sind ja schon mal recht groß. Wenn dann die Isolierung noch recht mager sein sollte...

Aber vorab erstmal die Spreizungen ermitteln und mit dem geschätzten Durchfluss auf die Kälte- / Wärmeleistung schätzen.

Was ist das denn für ein zehn Jahre altes 6kW Sole Pümpchen?

Verfasser:
Mirko.M
Zeit: 13.02.2019 22:47:40
0
2751426
Danke für Eure vielen Antworten. Hier mehr Details zu Euren Anregungen.
Zur Sole-Spreizung habe ich nichts schreiben können, da ich nur einen Fühler auf der kalten Seite habe. Vor dem Testlauf, also vor Einschalten der WP hatte ich die Solepumpe mehr als eine Stunde laufen um die Ruhetemperatur zu messen. Das waren 6,6°C. Ab kurz nach Einschalten der WP (und nach 5 Stunden immer noch) waren es 6,1°C. - Der Kollektor (etwa 350m in Summe in 2 parallen Strängen) langweilt sich, sollte es aber nicht.
Das der Puffer für diese WP nur lästig ist habe ich auch gemerkt. Der Puffer hat eine Jacke aus 20cm Mineralwolle an. Die Pufferverluste eines aufgewärmten Puffers über einen ganzen Tag sollten mit weniger als 10kWh eigentlich nicht so groß sein, wie die Energie die ich nach 5 Stunden bei Raumtemperatur vermisse. Der Plan war eigentlich den Puffer tagsüber in etwa 3h über die WP mit günstigem Solarstom aufzuladen. - Jetzt reicht´s nicht mal für´s Haus. (Habe momentan den Ölbrenner am Laufen. Der ist genauso fossil wie das Öl und freut sich über den Puffer, weil er mit zwei Brennerstarts über den Tag kommt.) Beim Umbau spendiere ich aber gern zwei T-Stücke und einen Kugelhahn als Bypass um bei laufendem System wählen zu können.
Das mit dem Lehrgeld scheint mir auch so. Vielleich kann ich beim neuen Gerät den Abtransport der alten Kiste vereinbaren. Meine Kollegen haben glaube ich keine Lust das Teil wieder ans Tageslicht zu holen.
4,2Ws/g/K*500.000g/h*7K = 14700000Ws/h= 4083Wh= 4kW - Die Rechnung kann ich nachvollziehen. Davon ist im Puffer (nach gleicher Formel oben) aber nur die Hälfte angekommen. Zwischen WP und Puffer sind jeweils knapp 10m 20x2 Metallverbundrohr im grauen Schaummantel. Das Volumen kann nicht ins Gewicht fallen. Verbraucher gibt es auf dem Weg nicht. - Dann müsste der Volumenstrom mit etwa 250l/h absurd niedrig für die in der WP eingebaute 6m Pumpe sein. Dort gibt es ein Überströmventil. Deshalb möchte ich den niedrigen Volumenstrom nicht ausschließen (auch wenn ich viel Volumen bei wenig Differenztemperatur für einen guten COP angestrebt habe). Wenn die Leistung der WP normal wäre, dann müsste bei wenig Volumen die Spreizung zum Puffer einfach mit ansteigen.
Da die WP zur Warmwasserbereitstellung 50°C erreicht sollte Kältemittel nicht das Problem sein. Druck baut sie auf, wenn man sie durch hohe Temperaturen im Heizkreis zwingt. Der Stromverbrauch steigt dann auch von 1,3kW auf etwa 1,8kW. Ich habe mir das mehr wie bei einer alten Wasserpumpe vorgestellt. Der Motor läuft zwar, aber die Schaufeln sind abgenutzt und so fällt der Wirkungsgrad. Verhalten sich Verdichter so?
Jetzt die Auflösung der Quizfrage: Es ist eine Terra 6 von ZWS aus dem Werk in Güstrow.
Zu "Abkühlung nach dem Expansionsventil? Temperatur des Kompressors?": Die Magie hinter der Wartungsklappe habe ich bisher nicht ergründet. Das Blech oben auf der WP wird handwarm. Das Blech unter der WP wird ziemlich kalt. Hilft es fürs Verständnis, wenn ich die WP warmlaufen lasse und irgendetwas mit dem Infrarotthermometer messe?

Viele Grüße
Mirko M.

Verfasser:
Tommeswp
Zeit: 13.02.2019 23:11:41
0
2751437
Dann besorg dir mal nen externen Fühler am Soleeingang, damit du die Solespreizung ermitteln kannst.
Vielleicht fehlt doch einfach Kältemittel.

Verfasser:
leluno
Zeit: 14.02.2019 09:12:01
0
2751527
"Da die WP zur Warmwasserbereitstellung 50°C erreicht sollte Kältemittel nicht das Problem"

Wenig KM führt zu hohen Temperaturen da die Wärme von weniger Gas aufgenommen wird. Ohne einen Blick ins Innere des Gehäuses wirst du da nicht weiterkommen.

Terra Güstrow => Spartec??

Verfasser:
MSBE
Zeit: 14.02.2019 11:04:44
0
2751569
Die Rechnungen stimmen bestimmt.
2,1kW Leistung bei 7° Spreizung ist ein Volumenstrom von 250L/h, der Rest geht über's Überströmventil.
Einmal die Temperatur des Überströmventiles messen wenn die Wärmepumpe den Puffer lädt.

Absperrhäne richtig auf?

Verfasser:
Mirko.M
Zeit: 14.02.2019 23:14:28
0
2751844
Der Hinweis in der WP zu messen war gut. Nach 30Minuten Lauf und Vorlauf im Warmwasserkreis von 25°C habe ich oben am Verdichter 85°C gemessen. Hat mir echt einen Schrecken eingejagt da drinnen so einen schwarzen Strahler zu finden.

Da alle Leitungen ummantelt sind konnte ich nirgends Kälte messen. Da gibt es leider nur eine mini Wartungsöffnung. Wenn die Info hilfreich ist, dann gebt mir einen Tip wo ich die Isolation abschnitzen soll um zu messen.
Durchfluss im Heizkreis ist gegeben. Das WW-Ventil rauscht beim Umschalten, wenn die Heizkreispumpe der WP an ist. Die Heizkreispumpe war nach den 30 Minuten Lauf am Motor leicht wärmer als die Vorlauftemperatur. - Strom wird also auch verbraucht. Die Temperatur am Überströmventil ist genauso niedrig wie der Vorlauf.
Ich habe am langen Arm noch ein paar Fotos im Gehäuse gemacht. Auf Einem sind Ausblühungen zu sehen.

Könnt Ihr mit diesen Informationen zum Innenleben Hinweise zur möglichen Fehlerursache geben?
Das Typenschild nennt die Güstrower Wärmepumpen GmbH. Alle Unterlagen sind auf ZWS gelabelt. War wohl Spartec und gehört heute zu Smartheat. Ich hoffe aber, dass das dem Kältetechniker egal ist, falls es zur Reparatur kommt.

Verfasser:
leluno
Zeit: 15.02.2019 08:33:06
0
2751904
Zitat von Mirko.M;2750321eine gebrauchte Sole-Wasser WP[...


Wie soll sie denn vorher gelaufen sein?

Mögliche Fehlerursachen:
-zu wenig KM
-Solekreis funktioniert nicht
-sonst etwas

Zur Fehlersuche Expansionsventil freilegen (kommt nach dem Trockner und hat eine Kapilare mit Thermofühler). Foto - im Betrieb - machen, Temperatur nach dem Exventil und vor dem Kompressor messen. Gibt es zwischen Ex-Ventil und Trockner ein Schauglas?

Wie hört sich der Kompressor an?

Verfasser:
leluno
Zeit: 15.02.2019 10:46:06
0
2751962
Nachtrag: prüf erst mal den Sole-Kreis. Wenn die Frostschutz-Konzentration nicht stimmt, kann die Sole im Wärmetauscher zäh-dickflüssig werden und den Durchfluss blockieren. Das könnte zum Fehlerbild passen.

Verfasser:
guste100
Zeit: 18.02.2019 15:57:33
0
2753308
Zitat von Mirko.M Beitrag anzeigen
Ich habe mir das mehr wie bei einer alten Wasserpumpe vorgestellt. Der Motor läuft zwar, aber die Schaufeln sind abgenutzt und so fällt der Wirkungsgrad. Verhalten sich Verdichter so?

Ja, natürlich fällt auch der Wirkungsgrad der Verdichter über die Laufzeit. Je nach Konzept unterschiedlich stark. Aber das der Wirkungsgrad durch reinen Verschleiß langsam auf unter die Hälfte absinkt halte ich für nahezu ausgeschlossen. Entweder sinkt der Verdichterwirkungsgrad schlagartig, weil etwas bricht, ausreißt etc oder er ändert sich in einem Bereich der für Privatpersonen messtechnisch kaum ermittelbar ist und noch als "Serienstreuung" durchgehen könnte.
Oder es ändert sich etwas im Kältekreis, so dass sich der Verdichterbetriebspunkt ändert. Langsam entweichendes Kältemittel wäre eine solche Änderung.

Die weiße Ablagerung auf dem Filtertrockner kommt mir komisch vor. Bei einem Leck hätte ich jedoch Spuren von Öl erwartet, die ich auf dem Bild nicht sehen kann.

Verfasser:
Mirko.M
Zeit: 19.02.2019 22:56:49
0
2753913
Der Kältekreis ist hinter der Trennwand, auf der Elektroverteilung und Heizungssteuerung montiert sind. Die Trennwand musste ich erst herausoperieren um mehr sehen und messen zu können.
Ein Schauglas habe ich nicht gesehen. Das Expansionsventil kann ich nicht identifizieren, konnte also auch nicht die kälteste Temperatur messen. Wo finde ich das Ding?
Im Schaubild des Wärmeflusses auf Wikipedia sind Kondensator und Verdampfer räumlich getrennt. In meiner WP verschwinden die Rohre aus dem Kältekreis, dem Solekreis und dem Heizkreis alle in einer Moosgummi isolierten eckigen hohen Kiste an der Rückwand. Sie ist dort mit zwei weisen Kunststoffbändern angenietet, die im Bild links der warmen Leitung vom Verdichter mit dem roten Drucksensor zu sehen sind. (Ist auch im Bild mit dem Filter oben zu sehen.)

Verdichter oben und der Vorlauf auf Höhe des roten Drucksensors hatten immer etwa die gleiche Temperatur. Nach einigen Minuten waren das über 60°C. Im Rücklauf auf Höhe des grünen Drucksensors waren es 7°C. Beide Messpunkte sind ein "U" im Rohr vom Verdichter entfernt. Im Heizkreis gab es keine fühlbare Erwärmung.
Das Ventil zum Befüllen, auf der warmen Seite im Kältekreis (links) ist ölig, während das auf der kalten Seite rechts trocken ist und Grünspahn zeigt. Ging eventuell auf der linken Seite Kältemittel verloren?

Dem Solekreis geht es (denke ich) gut. Nach mehreren Stunden Stillstand fällt nach dem Einschalten der Solepumpe die Soletemperatur am Anlegefühler recht schnell von 11°C im Keller auf etwa 7°C Sole. Beim Befüllen und Luft herausgluckern hatte ich keine Förderprobleme. Als Solepumpe läuft jetzt eine 4m Pumpe auf höchster Stufe. Das scheint mir nicht die Ursache des Problems zu sein. Wäre die Solepumpe bei einer i.O. Wärmepumpe passend?

Viele Grüße

Mirko M.

Verfasser:
leluno
Zeit: 20.02.2019 10:47:15
0
2754040
Die beiden Leitungen am Kompressor gehen an zwei Plattenwärmetauscher.

Die eine ist warm und geht an den Verflüssiger-PWT, die andere kalt und geht an den Verdampfer-PWT. Beide PWTs/ unterer Anschluss sind durch eine weitere Leitung verbunden, in der ein Filter und das Expansionsventil sitzen. Letzteres sitzt ziemlich dicht vor dem unteren Anschluss des kalten PWT.

Aktuelle Forenbeiträge
Maximilian123 schrieb: OK dann sind sich die meisten wohl einige, dass wir das Haus nicht sanieren werden sondern wenn dann überlegen sollten abzureißen und neu zu bauen. Welche Kosten werden auf uns zukommen? Das Haus steht...
bin verzweifelt schrieb: Hallo zusammen, ich würde mich sehr über einen Rat freuen, da wir seit Oktober nur Probleme mit unserer Öl-Brennwert-Anlage (Viessmann Vitoladens 300C) haben und etliche Teile vom Fachbetrieb getauscht...
ANZEIGE
Hersteller-Anzeigen
 
Hochleistungsfähige, intelligente Systeme und Produkte für Bad und Sanitär
Website-Statistik