Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Probleme mit der Wärmepumpe Brötje SensoTherm BLW 12
Verfasser:
Guybrush Threepwood
Zeit: 20.03.2019 11:02:32
0
2765887
Guten Morgen!

ich habe seit beginn des Jahres ein Problem mit unserer Wärmepumpe. am 01.01.2019 musste ich feststellen, dass es stetig kälter wurde bei uns im Haus und aus dem Wasserhahn kam auch nur mehr lauwarmes Wasser. Ein Blick auf die Kontrolleinheit der Wärmepumpe zeigte, dass diese sich im Zustand "Begrenzungszeit aktiv" befand. Diesen Zustand wollte die Anlage auch nicht mehr verlassen. Also habe ich die Anlage vollständig stromlos gemacht und nach 10 Minuten wieder eingeschaltet. Sie lief wieder an.

Nach einigen Stunden habe ich wieder nachgeschaut und siehe da... sie stand wieder auf "Begrenzungszeit aktiv". Also ran an die Ursachenforschung...

Im Fehlerspeicher konnte man lesen, dass die Anlage in die Begrenzungszeit gegangen ist, weil die Ausschalttemperatur erreicht wurde. Die Kontrolle der Vorlauftemperatur zeigte an, dass diese bei weit über 60 Grad lag und die Temperatur nicht runter ging. Daher ging die Anlage auch nicht aus ihrer Begrenzungszeit.

Somit begann die Fehlersuche...

Die Wärmepumpe war definitiv aus. Sie erzeuge also keine Wärme. Woher kam dann die über 60 Grad im Vorlauf? Und warum wurde das nicht weniger?

Die Solepumpe (Dafür mag es verschiedene Begriffe geben. Ich meine hier die Pumpe, die das durch die Wärmepumpe aufgeheizte Medium von den Wärmepumpe zum Pufferspeicher und zurück pumpt) war aus. Somit konnte ausgeschlossen werden, dass ich die Wärme aus dem Pufferspeicher wieder zurück zur Wärmepumpe pumpe und daher die Temperatur nicht abfällt. Zur Sicherheit habe ich beide Ventile (Vor- und Rücklauf) geschlossen. Nichts änderte sich.

OK... die Wärmepumpe hat einen Zusatz-Elektroheizstab, der arbeitet, wenn die Wärmepumpe selber die benötigte Temperatur nicht erreicht. Diese wird automatisch über einen Schütz zugeschaltet. Idee: Wenn der Zusatz-Elektroheizstab zugeschaltet wird (es war ja schon frisch im Januar) und dann der Schütz hängt und nicht wieder abschaltet, dann heizt der Elektroheizstab weiter. Also gemessen. Negativ! Der Schütz hat nicht angezogen und die Elektroheizstab ist nicht aktiv.

Nächste Idee: vielleicht läuft die Solepumpe nicht lange genug nach, nachdem die Wärmepumpe ihre Arbeite beendet hat und somit nicht genug Wärme abgeführt wird. Durch die gute Dämmung bleibt die dann im System erhalten und die Anlage geht in Störung. OK... hat sie ja vorher auch nicht gemacht, aber es war ein neuer Ansatz. Ich habe dann die Nachlaufzeit der Solepumpe auf Maximum gestellt und mir das Verhalten der Anlage angeschaut: Die Wärmepumpe läuft und arbeitet ganz normal. Irgendwann ist dann der Punkt erreicht, an dem der Pufferspeicher seine Soll-Temperatur erreicht hat und die Wärmepumpe schaltet ab und geht in den Status "aus". Die Solepumpe läuft nach und die Vor- und Rücklauftemperatur (gemessen direkt vor und nach dem Wärmetauscher direkt in der Wärmepumpe) fällt langsam ab. ABER... sowie die Solepumpe abschaltet, geht die gemessene Temperatur in der Wärmepumpe (hauptsächlich die Vorlauftemperatur aber auch die Rücklauftemperatur) wieder hoch. Ab einer Temperatur von mehr als 65 Grad geht die Wärmepumpe wieder in den Status "Begrenzungszeit aktiv", weil die Temperatur halt viel zu hoch ist.

Aber wo verdammt kommt die Energie dazu her???

Mittels Wärmebildkamera hab ich geschaut, ob die Wärme wirklich da ist, oder die Fühler (beide gleichzeitig???) einen Defekt haben. Aber tatsächlich, die WBK zeiget ebenfalls die zu hohe Temperatur am Wärmetauscher in der Wärmepumpe an.

Als Workaround konnte ich aber folgendes feststellen... wenn die Anlage wieder in Störung ist, die Temperatur im Pufferspeicher aber wieder abgesunken ist, dass die Anlage normalerweise wieder anlaufen müsste, dann einfach den Temperaturfühler des Vorlaufs aus seinem Röhrchen am Wärmetauscher in der Wärmepumpe raus ziehen. Dann kühlt dieser innerhalb von 5-10 Sekunden weit genug ab, die Störung wird nicht mehr gemeldet und die Anlage läuft wieder an. Den Fühler wieder zurück ins Röhrchen geschoben und gut.

Was auch funktionieren müsste ist, die Solepumpe nicht durch die Anlage steuern lassen, sondern manuell ansteuern und dadurch die Temperatur von den Fühlern weg schaffen. Dann sollte die Anlage auch wieder anlaufen. Aber das hab ich noch nicht getestet.

Diese ganze Arbeit dauerte 2-3 Tage. Dann hab ich den Brötje-Kundendienst angefordert. Die haben auch schnell einen Termin für den nächsten Tag bestätigt. Am Abend zuvor habe ich meinen "Workaround" durchgeführt (bis dahin 4-5 Mal am Tag). Am nächsten Morgen lief die Anlage ohne Störung und der Brötje-Kundendienst kam umsonst (leider nicht kostenlos). Denn so konnte er keinen Fehler feststellen... war ja auch keine da. Ich hatte ihm das ganze erläutert, aber er konnte dann auch nix machen. 275,- Euro für ein nette Gespräch...

Die Anlage lief daraufhin ohne Problemen. Im Februar kam der Fehler dann mal wieder, war aber nach ein, zwei Mal "Workaround" wieder weg. Letzte Woche dann auch. Aber es reicht halt nicht, um den Kundendienst zu rufen damit er den Fehler dann feststellen kann. Und ich kann die Anlage ja nicht 2-3 Tage auf Störung laufen lassen... dann wird es doch etwas kalt.

Wer hat hier einen Tip, woran das ganze liegen kann?

Das kann ja kein Dauerzustand sein.

Beste Grüße… Guybrush.

Verfasser:
Guybrush Threepwood
Zeit: 26.03.2019 10:39:34
0
2767898
Eines ist mir noch aufgefallen... wenn die Pumpe mal wieder in ihrem Fehlerzustand ist, dann läuft in einem nicht bestimmbaren Zeitintervall der Kompressor immer mal wieder an. So für 2-3 Sekunden, dann geht er wieder aus. Klingt so, als würde ein Kühlschrank anspringen.


Das macht die WP nicht, wenn sie ganz normal funktioniert.

Aktuelle Forenbeiträge
lowenergy schrieb: Grundsätzlich ist letzendlich die real benötigte elektrische Gesamtantriebsenergiemenge ausschlaggebend! Da beim Luftwärmepumpen logischerweise der Kältemittelverdampfer, je nach klimatischen Bedingungen...
Pluto25 schrieb: Weshalb schaltet die Pumpe bei über 50K Differenz ab? Diese Funktion mal außer Kraft setzen. Mit etwas Glück spült sich die Anlage dann wieder frei, in jedem Fall würde wenigstens wieder Wärme runterkommen...
ANZEIGE
Hersteller-Anzeigen
Wasserbehandlung mit Zukunft
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Website-Statistik