Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Pelletheizung Probleme mit Frischwassermodul
Verfasser:
So7oW
Zeit: 31.03.2019 21:18:14
0
2769531
Bei generell zu wenig Druck im WW das KFR Ventil bzw. Rückvlussverhinderer in der Kaltwasserzuleitung kontrollieren. Grund zum mischen von WW ins Kaltwasser und auch umgekehrt, kann eine defekte Thermostat Armatur im Erdgeschoss (Dusche) sein .

Greez

Verfasser:
So7oW
Zeit: 31.03.2019 21:11:10
0
2769528
Ahoi, der Rücklauf kann meiner Meinung nach nicht wärmer sein als der Vorlauf, auch nicht bei verkalktem Wärmetauscher, sonst Sensor defekt. Die Temperaturen sonst im Haus stimmen, betrifft es somit nur das 1 Og? Möglich wäre einfach lange zu warten bis im 1 OG richtig warmes Wasser kommt. Sonnst würde ich sagen das durch die zirkulationsanbindung an die Kaltwasser Zuleitung zur Friwa der Rückflussverhinder nicht ganz schließt und somit immer kaltes Wasser mit gezogen wird zur Zapfstelle 1 OG. Kontrolliere beim Zapfen ob sich die Zirkel erwärmt oder abkühlt.

Die Macht sei mit dir. Sorry kenne den Hersteller leider nicht für genauere Prognosen.

Verfasser:
Pelletheizer3
Zeit: 30.03.2019 08:45:46
0
2769096
Ich bin neu hier und stelle den Beitrag noch mal an dieser Stelle ein, da ich ihn vorher versehentlich als Antwort unter einen anderen Beitrag gestellt habe.

Hallo zusammen,

wir haben momentan ein bisschen Probleme mit dem Frischwassermodul. Wir haben eine ETA PU inklusive 800L Speicher und Frischwassermodul. Baujahr 2014. Die ersten Jahre lief alles perfekt. Momentan ist der Wasserdruck beim Warmwasser etwas gering und wir bekommen im ersten Stock kein ordentlich heißes Wasser mehr. Für die Badewanne reicht es nicht. Das war die letzten Jahre kein Problem.
Merkwürdig ist, dass selbst wenn der Pufferspeicher um fast 60° hat, das Warmwasser kaum 40° erreicht.
Zudem kommt oft die Meldung: Primärrücklauf zu warm.
Auf dem Display erscheint am Frischwassermodul oben (blau) eine höhere Temperatur als unten (rot).
Zum Beispiel: Pufferspeicher um 56°, Entnahmetemperatur 38° (Roter Hahn), Rücklauf 41° (Blaue Leitung).
Wir haben eine Zirkulationspumpe verbaut, Aktivierung bei Durchfluss mit entsprechender Pause danach.
Meine Vermutungen: Kalkablagerungen, Rücklaufventil, Zirkulationspumpe. Kann ich die Zirkulationspumpe separat einschalten und testen?

Vielen Dank für ein paar Hilfestellungen!

Aktuelle Forenbeiträge
Lupo1 schrieb: Hallo, es gibt einen schmalen hohen Hygienespeicher, suche hier nach Solimpeks 300 oder 500. Habe mich mit dem Thema WW Speicher zu unserer WP tiefer beschäftigt. Anfänglich hatte ich in unserer Planung...
ThomasShmitt schrieb: Naja ist beides. Das Thermometer misst die Temperatur und zeigt sie dir an und danach regelt dann das Thermostat. Bzgl. Effizient wird sich das bei einer Gasetagenheizung nicht viel tun, aber du könntest...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Die ganze Heizung aus einer Hand
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Website-Statistik