Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Feinwerk Brauchwasser Wärmepumpe wärmt nicht
Verfasser:
chris60606
Zeit: 19.04.2019 20:43:18
0
2774650
Hallo zusammen,

ich hab eine Brauchwasserwärmepumpe geschenkt bekommen, der Speicher war an der E-Heizung undicht. Heizung ausgebaut, alles gereinigt und siehe da, Speicher dicht.
Nun hab ich das Teil mit Wasser gefüllt und eingeschaltet.
Kompressor läuft, aber die Wassertemperatur steigt nicht.
Die Leitung vom Kompressor, die in den Speicher, bzw. in die Dämmung vom Speicher geht, wird heiß.
Was kann das sein? Hab das Teil schon ein paar Stunden laufen lassen und es tut sich nichts, Temperatur bleibt bei 11-12°C.
Muss aber auch noch was beichten, hab das Teil liegend transportiert, wusste nicht dass man das nicht darf, hab ich nachher erst in der Anleitung gelesen. Aber kann das wirklich der Grund sein? Der Kompressor läuft ruhig und die Leitung wird ja auch heiß. Außerdem war er nach dem Transport mehrere Tage wieder aufrecht gestanden bevor eingeschaltet wurde.

Ich bin ratlos.
Hat vielleicht jemand noch einen Rat für mich was ich noch testen kann?

Gruß
Christian

Verfasser:
Pluto25
Zeit: 19.04.2019 21:05:56
0
2774658
Möglicherweise zu wenig Kältemittel. Wieviel des Verflüssigers wird kalt? Eine kleine Ecke die vereist oder wird er komplett kalt?

Verfasser:
chris60606
Zeit: 19.04.2019 21:16:09
0
2774663
Danke für den Hinweis, werde sie morgen noch einmal laufen lassen und das kontrollieren.
Nur um sicher zu gehen, der Verflüssiger ist der große Lamellenkasten, stimmt's.

Verfasser:
lukashen
Zeit: 20.04.2019 00:11:15
0
2774702
Der große Lamellen-Block ist der Verdampfer, der wird kalt. Bei Brauchwasser-Wärmepumpen sollte er mit 20 Grad Zuluft nur nass werden, aber nicht verreisen.
Das aufrechte Transportieren ist wegen des Kompressoröls, manche darf man auch auf dem Rücken liegend transportieren (sowas steht dann in der Anleitung).

Verfasser:
Paule 5019
Zeit: 20.04.2019 10:21:44
0
2774743
.
Zitat: Ich bin ratlos. Hat vielleicht jemand noch einen Rat für mich was ich noch testen kann?


Nun, lesen Sie erst mal die Allgemeine Feinwerk Bedienung Anleitung.... dort werden zum Beispiel auf den pdf Seiten 29 von 36 bis 30 von 36 . Bei der Fehlerbehebung durch einen Fachmann einiges...

Noch etwas, dieses Gerät ist kein Hochleistung Warmwasser Bereiter wie ein Elektrischer Durchlauferhitzer... Sondern der benötigt eben beim ersten Aufheizen, von ganz kalt bis zur vorgegebenden Abschalt Temperatur erstmalig min 24 Std.

Und das sollte erst am Abgewartet werden, wenn die anderen System Temperaturen laut der Bedienung Anleitung soweit auch Stimmig sind. Insbesondere der Hinweis mit der Wasser Zirkulation Leitung sowie das Isolierstück dazu, sollte neben den anderen Installation Vorschriften genau mit Beachtet werden.

Und bei einen Transport... nun dort bitte mal die pdf. Seiten 4 von 36 Beachten. Denn auch hier hat der Geräte Hersteller eine kleine (Technische) Mausefalle am Gerät angebracht. Wohlweislich aus einigen Garantie Forderungen der Kunden...

Und so sieht es beim Feinwerk Hersteller... aus.



Paule.5019


.

Verfasser:
chris60606
Zeit: 20.04.2019 14:59:40
0
2774810
Vielen Dank für das Dokument, das kannte ich noch nicht.
Ich hab ihn heute noch mal laufen lassen.
Der Kompressor wird heiß, hab mir eine Blase am Finger geholt, ist das normal? Aber er läuft sehr ruhig.
Dass es lange dauert bis er die erste Aufheizung gemacht hat ist mir klar, aber nach ein paar Stunden sollte doch wenigstens mal ein Aufwärtstrend der Temperatur zu erkennen sein, oder?
Ich führe mir das Dokument mal zu Gemüte...

Danke
Gruß

Verfasser:
pB
Zeit: 20.04.2019 16:04:07
0
2774818
Nuja, 24 Std ist schon übertrieben.

Aber ca. 8 Std beim ersten Mal ist realistisch.

Du hast (wahrscheinlich) ein viel größeres Problem:

Die Schwachstelle ist folgende:

Bei Undichtigkeit an einem Anschluß läuft Wasser zwischen die
PU-Dämmung und die Behälterwand.

Der Wärmetauscher (Verflüssiger) besteht aus um den Behälter
gewickeltem Alu-Rohr...das dann wiederum eingeschäumt ist.

... und so kommt es zum Durchkorrodieren des Veflüssigers

-> Maschine tot.

Du (ein Fachmann) solltest den Kältekreis auf Dichtigkeit prüfen (lassen).

Das was du momentan erlebst, sind die letzten Zuckungen,
mit dem verbliebenen Restgas, daher die "schöne" Temperatur am Kompressorabgang.

P.S.: Das Video spielt bei Atlantique (Dem Mutterkonzern von AE, der wiederum Besitzer von (Ex-)Feinwerk ist.

Verfasser:
Peter_Kle
Zeit: 20.04.2019 16:29:06
0
2774824
Wie schon mehrfach erwähnt solltest du dich um den Verdampfer kümmern.. kühlt der von vorne bis hinten durch passiert noch was...

Der Abgang beim Kompressor ist sogar mit Luft statt Kältemittel warm....

Verfasser:
endlich_haus
Zeit: 20.04.2019 21:27:49
0
2774873
könnte auch sein dass du ein Leck hast und dadurch zu wenig Kältemittel da der Druck zu gering ist. Dann solltest Du das ganze mit einer Vakumpumpe absaugen und danach wieder mit Kältemittel füllen. Zuerst noch kontrollieren ob du irgendwo ein Leck hast.

Unsere BWWP hat irgendwo im Kältekreislauf ein Leck. Muss so klein sein dass wir es leider nicht finden konnten und nach 4W läuft das Teil so ineffizient. Frustrierend.

Irgendwie muss es doch einen Grund geben warum du diese geschenkt bekommen hast, oder nicht?!

Verfasser:
rman
Zeit: 21.04.2019 14:47:25
0
2774987
Zitat von endlich_haus Beitrag anzeigen
könnte auch sein dass du ein Leck hast und dadurch zu wenig Kältemittel da der Druck zu gering ist. Dann solltest Du das ganze mit einer Vakumpumpe absaugen und danach wieder mit Kältemittel füllen. Zuerst noch kontrollieren ob du irgendwo ein Leck hast.

Unsere BWWP hat irgendwo im[...]



Mit einer Vakuumpumpe saugt man kein Kältemittel ab. Das Kältemittel geht auch so aus der Leitung raus (darf man nicht!).
Eine Druckprobe macht man im Überdruck i.d.R. mit Stickstoff.

Wenn man diese Grundlagen nicht weiß, dann hat man sehr wahrscheinlich auch keine Papiere um diese Tätigkeit durchführen zu dürfen.

Aktuelle Forenbeiträge
manniw schrieb: Danke für den Hinweis. Ich kenne so ziemlich alle Arten von Motorschlössern. In der Regel werden die ins Türblatt eingebaut und erfordern eine Kabelzuführung für Stromversorgung und Öffnungsimpuls....
fdl1409 schrieb: Was die Bohrfirma schreibt ist überwiegend richtig, aber nicht alles. Die Bohrung muss bei einer modulierenden WP nicht auf die Nennleistung ausgelegt werden, wenn die Heizlast niedriger ist. Auch...
ANZEIGE
Hersteller-Anzeigen
ENERGIE- UND SANITÄRSYSTEME
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Website-Statistik