Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
auroMATIC 560 zeigt PROT und 154 Grad an
Verfasser:
Solary2019
Zeit: 23.06.2019 12:33:49
0
2796953
Hallo zusammen,

wir haben 2 Solarpanelen auf dem Dach, die uns mit. warmen Wasser versorgen sollen.

Eingespeist wird dass Wasser in einen Wassertank.

Wir haben den auroMatic 560 als Solardifferenzregler.

Dieser zeigt aktuell nun aber PROT und eine Kollektor-Isttemperatur von 154 Grad an.
Draußen scheint die Sonne bei 25 Grad.

Die Anzeige, dass Solarertrag vorliegt, wird nicht mehr angezeigt.
Letzte Woche wurde die Solaranlage gespült und 10 Liter Solarflüssigkeit eingeführt.

Wo liegt das Problem bzw. was müssen wir jetzt machen?

Vielen Dank für Eure Unterstützung.

Verfasser:
Solary2019
Zeit: 25.06.2019 11:46:13
0
2797367
Hallo noch mal,

hat jemand eine Idee?

Ist die Pumpe eventuell zu schwach?
Sind doch wieder Luftblasen in der Leitung?

Vielen Dank und Gruß

Verfasser:
Texlahoma
Zeit: 25.06.2019 11:54:45
0
2797370
Die Anlage ist offenbar in die sogn. Stagnation gegangen. D.h. die Pumpe hat irgendwann abgeschaltet, weil der Speicher geladen war.

Bitte folgendes überprüfen:
1. Max. zulässige Temperatur des WW-Speichers bei Solarladung
Auf 85°C ändern

2. Einstellung der WW-Heizzeiten des Heizkessels
Ändern auf 18:00 - 22:00 (für die Sommerzeit) und
06:00 - 09:00 Uhr zusätzlich nur im Winter

Dadurch hat die Solaranlage den ganzen Tag Zeit, das komplette Volumen des WW-Speichers zu laden.

Verfasser:
Do Mestos
Zeit: 25.06.2019 12:39:41
0
2797387
Zitat von Solary2019 Beitrag anzeigen
Hallo zusammen,

wir haben 2 Solarpanelen auf dem Dach, die uns mit. warmen Wasser versorgen sollen.

Eingespeist wird dass Wasser in einen Wassertank.

Wir haben den auroMatic 560 als Solardifferenzregler.

Dieser zeigt aktuell nun aber PROT und[...]


Den Spülungsfachmann mit den Problem konfrontieren und ihn zur Nachbesserung bitten? Eventuell ein Ventil nicht geöffnet?

Verfasser:
Solary2019
Zeit: 25.06.2019 16:15:36
0
2797450
Hallo,

heute war der Techniker/Fachmann vor Ort und hat noch mal gespült. Die Kollektortemperatur liegt nun stabil bei 75 Grad. Die Isttemperatur vom Brauchwasser bei 69 Grad.

Scheint also erstmal wieder zu funktionieren...

Mal schauen, wie sich das im Laufe der nächsten Tage verhält.

Vielen Dank für Eure Unterstützung.

Aktuelle Forenbeiträge
MySweetHome schrieb: Ich versuche gerade die An- und Auszeiten des Brenners zu ermitteln. Dazu gleich mal 2 Fragen: Wenn ich darüber die aktuelle Heizlast bei 0°C AT ermittelt habe, wie extrapoliere ich diese auf -11...
schorni1 schrieb: An sich : TOP Kessel (aber halt HEIZwert) und TOP Brenner (aber halt einstufig) Wenn die Anlage ECHT bei 5°C so 50/50 ausgelastet ist, dann wäre sie genau passend dimensioniert! "Eine Stunde brennen...
ANZEIGE
Hersteller-Anzeigen
Lüftungs- und Klimatechnik vom Produkt zum System
Website-Statistik