Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Nur ganz kurz nach dem Einschalten der Pumpe Durchfluss
Verfasser:
cypryan
Zeit: 10.08.2019 17:20:26
0
2811832
Hallo liebe Haustechniker,

ich bin recht neu in der Solarthermie-Welt, wurde aber bereits super von euch hier unterstützt (z.B. hier).

Nun hatte ich durch Nachfüllen und Druckerhöhung auf 2 Bar den Solarthermie-Kreislauf wieder zum Laufen bekommen. Super!

Jetzt muss ich jedoch feststellen, dass wieder kein Druchfluss angezeigt wird (trotz 3+ Bar bei warmem Wetter). Wenn ich die Pumpe für ein paar Minuten ausschalte und dann wieder anschalte ist kurz recht viel Durchfluss da, schläft aber schnell wieder ein (geht intervallartig zurück).

Für mich als Anfänger klingt das nach einer defekten Pumpe (eine neue Pumpe liegt bereits nebenan und vermutlich wurde mit dem Versagen der alten Pumpe gerechnet). Könnt ihr meine Vermutung bestätigen oder fällt euch vielleicht noch eine andere Erklärung ein?

Vielen Dank im Voraus!
Sonnige Grüße
CypRyan

Verfasser:
Buddy5
Zeit: 10.08.2019 18:50:42
0
2811848
Kann auch Luft im System sein.

Verfasser:
kd-gast
Zeit: 10.08.2019 19:16:15
0
2811857
pumpenkondensator
Mal prüfen und ggf. ersetzen,
reicht manchmal schon....

aber ich hätte auf ne Luftblase getippt.

Gruß kd-gast

Verfasser:
cypryan
Zeit: 10.08.2019 19:33:50
0
2811861
Vielen Dank für die schnellen Antworten!

Das mit dem Pumpenkondensator leuchtet mir ein. Das werde ich prüfen. Falls ich den alleine nicht tauschen kann würde ja aber auch als Backup-Plan ein Austausch der gesamten Pumpe das Problem beheben (falls es daran liegt).

Klingt das Verhalten auch für den Fall, dass eine Luftblase/Luft im System ist plausibel? Also dass die Pumpe nachdem sie eine Weile aus war kurz durchpumpt und dann der Durchfluss zum Erliegen kommt (nachdem nach ein paar Sekunden der Durchfluss für ca 10 Sekunden zwischen 4 und 0 hin und her springt)?

Verfasser:
micha_el
Zeit: 10.08.2019 21:14:57
0
2811876
Was für ein Regler wird da verwendet?
Hat der eine eingebaute Drehzahlregelung?

Wenn ja starten diese die Pumpe normalerweise mit 100% Leistung und regeln dann zurück, abhängig von der Temperatur Differenz.
Vielleicht reduziert der Regler dann ungewollt die Drehzahl und der Durchfluss geht in den Keller.

Verfasser:
cypryan
Zeit: 10.08.2019 23:21:43
0
2811904
Danke für den Hinweis! Den Code der Steuerung habe ich mal durchgearbeitet und die Pumpe wird nur Ein bzw Aus geschaltet. Also immer 100%.

Verfasser:
StephanBuck
Zeit: 12.08.2019 09:19:26
0
2812216
Hallo,

bei Interesse kannst du auch mal diesen Beitrag durchlesen.
Da wurden mehrere Probleme diskutiert, die vielleicht auch zu deinem Problem passen. Z.B. wird auch das Thema Pumpenkondensator behandelt. Bei mir lag das Problem an einer verstopften Leitung (die Pumpe zeigte allerdings auch gar keinen Durchfluss..)..
Gruß, Stephan

Verfasser:
cypryan
Zeit: 12.08.2019 21:37:11
0
2812459
Zitat von StephanBuck Beitrag anzeigen
Hallo,

bei Interesse kannst du auch mal diesen Beitrag durchlesen.
Da wurden mehrere Probleme diskutiert, die vielleicht auch zu deinem Problem passen. Z.B. wird auch das[...]


Vielen Dank für den Tipp! Werde ich machen!

Aktuelle Forenbeiträge
tricktracker schrieb: Die Definition Glanzruss hätt ich mal gern auf einem Foto gesehen. Schimmerts denn nur ein wenig wenns Licht drauf kommt oder kommt das richtig strahlend zurück? Klar kommt das ganze über die Rücklaufanhebung...
HP02 schrieb: Wäremepumpe: Vor-Rücklauf liegt so zwischen 33 und 40 Grad, wobei die Spreizung typ. 2 Grad ist. Heist bei 33° Rücklauf zur WP hin ehizt die ca. 1-2° auf, so dass 35° in den WP Vorlauf. Das ganze steiger...
ANZEIGE
Hersteller-Anzeigen
Wasserbehandlung mit Zukunft
Website-Statistik