Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Brötje BBS Pro Evo 15 Fehler 133 Sicherheitszeit überschritten nach Wartung
Verfasser:
soneco
Zeit: 11.08.2019 14:56:53
0
2812029
Hallo HTD Forum,

habe ein Problem mit meiner Brötje BBS Pro Evo 15 c. Einbau 08/2012

Fehler 133 Sicherheitszeit überschritten

In der Programmhistorie sind folgende Fehler Hinterlegt:

Programm 6800 Historie 1
Fehler 133 Sicherheitszeit überschritten

Programm 6805
SW Diagnosecode 1
FA Phase 1

Programm 6815
SW Diagnosecode 2
FA Phase 2

Programm 6820
Historie 3
Fehler 133 Sicherheitszeit überschritten

Programm 6825
SW Diagnosecode 3
FA Phase 3

Programm 6830
151 BMU intern (Kam zustande da ich den Reset gedrückt gehalten hielt, während ich den Hauptschalter angeschaltet hatte)

Programm 6835
SW Diagnosecode 4
FA Phase 2

---

- Wartung wurde komplett durchgeführt, Zündelektrode und Fühler wurden erneuert, WT wurde gereinigt.
- Der Fühler für dass WW sitzt korrekt.
- Laut Forum kommt die BBS Pro Evo 15 c nicht für ein Kondensatorproblem in Frage.
- Strom für 3 Minuten trennen, brachte keinen Erfolg.

Manchmal nach längerer Pause ausgeschalten ca. 8 Std. startet das Gerät und bereitet Warmwasser. Nach einiger Zeit (ca. 2-4 Std.) geht das Spiel von vorn los.

Schaltet man das Gerät an und drückt Reset, hört man nur Klickgeräusche. Zur Zündung kommt es meistens gar nicht.

Gibt es jemanden hier der Tipps dazu parat hat, am Montag kommt unser Heizi erneut?

Vielen Dank im Voraus!

Verfasser:
soneco
Zeit: 11.08.2019 15:21:22
0
2812033
Ergänzend wurde geprüft ob das Gerät richtig angeschlossen ist, dies trifft zu.

Verfasser:
caipithomas
Zeit: 11.08.2019 16:51:30
0
2812065
Hallo!
Wurde der WT zum Reinigen aus gebaut?
MFG

Verfasser:
soneco
Zeit: 11.08.2019 17:41:06
0
2812091
Nein, der WT wurde oberflächlich gereinigt und auch nicht gespült ...

Verfasser:
Paule 5019
Zeit: 11.08.2019 17:42:15
1
2812092
.
Zitat: Schaltet man das Gerät an und drückt Reset, hört man nur Klickgeräusche. Zur Zündung kommt es meistens gar nicht.



So wird das (mit Sicherheit...) im Abgas Kanal des Alu -Wärmetauscher innen Aussehen.






Ein Typischer Wartungstau, wobei die Überprüfung nach den Vorgaben vom Geräte -Hersteller von Ihren Heizung Fachmann so nicht eingehalten worden sind. Nun wird mit einer hohen Warscheinlichkeit der Alu Heizung Wärmetauscher sich mit den Ablagerungen wie auf dem Foto hier langsam zugesetzt haben....

Mit ein paar Service Überprüfung Messungen zb. einer Abgasdruck Messung, kann die Ursache damit recht genau festgestellt werden. Aber, stellen sich schon mal auf eine größere Reparatur Rechnung ein...



Paule. 5019


.

Verfasser:
caipithomas
Zeit: 11.08.2019 18:20:20
0
2812104
Hallo!
seneco und Paul Ihr habt Post!

Verfasser:
Do Mestos
Zeit: 11.08.2019 20:04:03
1
2812131
133 hatte ich auch mal. Ein halbes Jahr lang wurde geprüft, gemessen und getauscht bis mal jemand den Entscheidenen Tipp hatte, die Brennerschrauben zu wechseln. Wenn die korrodiert sind leiten die den Ionisationsstrom nicht ordentlich ab... Aber auch nur manchmal... Eben genau wie Du beschreibst.

Also da würd ich nochmal nachschauen lassen.
Gruss
Dom

Verfasser:
caipithomas
Zeit: 11.08.2019 20:20:15
1
2812134
Hallo DO!
Recht hast DU!
Beim Wartungsatz WGB-BBS ist eine ausführliche Wartunganleitung enthalten!
Und ein Ersatz der +Dichtung+Schrauben!
Wenn Fragen melden!
Gruss aus Holstein Capi

Verfasser:
caipithomas
Zeit: 11.08.2019 20:36:04
0
2812141
PS. DerFragesteller oder Wartungstechniker kann bei Fragen mich anrufen,Nr. ist bekannt

Verfasser:
soneco
Zeit: 12.08.2019 23:16:53
0
2812504
Heute war der Techniker kurz vor seinem Urlaub erneut da…

Wir haben die Anlage eingeschaltet und das Mistvieh ist einfach so gestartet… Machte keinerlei Zicken! Heute Morgen ging gar nichts. Habe es dreimal probiert. Immer die 133. Keine Zündung, nur die Funken waren zu hören.

WT kann nicht zu sein, da er eine Abgasmessung gemacht hat. Diese ist total in Ordnung und unauffällig. Er hatte ein Gasmagnetventil mitgebracht. Es wurde, jedoch nicht eingebaut da es sich normal verhielt.

Brenner wurde ausgebaut und die kleinen Torx Schrauben wurden gewechselt. Sie sahen aber völlig ok aus, gar nicht angegriffen oder so. Zusammengebaut und erneut getestet, ging noch immer! Erneut Abgasmessung, alles i.O.!

-> Was allerdings aufgefallen ist, dass die schwarze kleine Magnetspule des Gasmagnetventils ziemlich heiß geworden ist!

So heiß, das man den Finger nicht länger daran lassen kann!!
Ist das normal???

Wir sind nun so verblieben, dass wenn der Fehler erneut kommt, der Werkskundendienst verständigt wird…

Wenn wir den Fehler gefunden haben, poste ich ihn natürlich...

Viele Grüße und Danke an alle!
Soneco

Verfasser:
caipithomas
Zeit: 13.08.2019 17:09:16
1
2812721
Hallo!
Also wurde immer noch nicht eine "Fachgerechte Wartung "durch geführt!!!!!
Mein Mitleid hält sich in Grenzen!
Ich habe Dir doch Tele. alles erklärt!Diese Arbeiten sollt doch ein "Ausgebildeter KD "Montuer beherrschenOb ein WT dicht ist kann man Messen Digetal oder durch eine "Belastungsmessung"15KW-Gasdurchsatz 24L/min
MFG

Verfasser:
soneco
Zeit: 14.08.2019 09:52:56
0
2812964
Mein Durchsatz beträgt knapp 20 Ltr. mit Reglerstopp 100% Allerdings bei 29 bis 30 Grad Kesselrücklauf. 60 Grad erreiche ich warum auch immer nicht...

Die heisse Spule am Gasmagnetventil ist normal, wurde bei einem gleichen Gerät nachgeschaut.

Lasse jetzt den Werkskundendienst kommen, da das Teil erneut ausgefallen ist!
Bin gespannt ...

Verfasser:
interessierter65
Zeit: 14.08.2019 19:52:23
1
2813116
Bei nur 20 l/min heißt das nur noch knapp 80% der vollen Leistung.
Man kann ja auch mal auf caipithomas hören und eine Wartung nach Herstellervorgabe machen lassen.
Ich mutmaße zwar nur, was am Telefon besprochen wurde, aber Begriffe wie Wärmetauscher ausbauen und chemisch Behandeln sind da sicher gefallen.
Aber wenn noch Geld für den Werks-KD übrig ist .....

Verfasser:
Paule 5019
Zeit: 14.08.2019 20:41:39
1
2813140
.


Beste Grüße vom....





Zitat: Bei nur 20 l/min heißt das nur noch knapp 80% der vollen Leistung.
Man kann ja auch mal auf caipithomas hören und eine Wartung nach Herstellervorgabe machen lassen.

Aber das.... geht dann schon in die Richtung, ein Wirtschaftlicher Geräte Total -Schaden. Ein immer wieder Vorgekommender Geräte -Schaden, bei einen recht langen Wartung -Stau...



Ist eben so....





Paule. 5019

Verfasser:
silence63
Zeit: 14.08.2019 21:23:12
0
2813153
Moin,

genau, ist eben so...und warum?

Weil der zuständige HB seine Schularbeiten nicht gemacht hat...Kunde ist mal wieder der " Dumme ".

Gruss von Thomas

P.S.: Von Wartungsstau, den der TE zu verantworten hätte, habe ich nichts gelesen hier.

Verfasser:
caipithomas
Zeit: 14.08.2019 21:31:16
1
2813157
Hallo! Habe gerade eine Rechnung geschrieben
Brötje WGB EVO 15KW
1. Störung Ionsat.Elktrode erneuert 0,75STd Elktrode -Mai
2.Wartung mit WT Spülen-Wartungsatz-Messung
Endsumme 412.00EBrutto
Gasdruchsatz 100% 24-26L/min
Wenn jetzt der WKD kommt, München-geschätz-800.00-850,00E brutto
MFG

Verfasser:
Paule 5019
Zeit: 14.08.2019 22:45:46
0
2813181
.
Zitat: Genau, ist eben so...und warum? Weil der zuständige HB seine Schularbeiten nicht gemacht hat...Kunde ist mal wieder der " Dumme ".


Wenn Sie, oder Ihr Fachkundige nicht diese Wartung Unterlagen.... vor Ort haben, dann kann Ihr Fachkundiger sich dort alle die hier schon Aufgezeigten Informationen aus den Brötje Fachunterlagen holen...

Zitat: Von Wartungsstau, den der TE zu verantworten hätte, habe ich nichts gelesen hier... Nun dann sollten Sie auch mal die Orginal Brötje Wartung Unterlage hier Studieren....


Wieder mal der Klassiche Fall, kommt öfter vor als einer es sich Denken kann....





Paule. 5019


.

Aktuelle Forenbeiträge
winni 2 schrieb: Hi, bei allem geht die Arbeitssicherheit vor. Daher normal "nur" maximal 175 cm Tiefe, ausser die Humusschicht wird zunächst grossräumig abgeschoben und dann ca. 1,7 Meter tief gegraben. Dein Plan...
Eisbaer.7 schrieb: Guten Abend irgend etwas stimmt hier nicht. Ein Vakum-Leckanzeiger benötigt keine Leckflüssigkeit. Hier wird mittels Vakumpumpe ein Unterdruck bei einem Doppelwandigen Tank gezogen, dann wird der...
ANZEIGE
Hersteller-Anzeigen
UP-fix
Messstationen
Verteilerstationen
Regelstationen
Website-Statistik