Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Warmwasser nach Absperrung nur noch lauwarm
Verfasser:
bauigel810
Zeit: 23.08.2019 15:18:52
0
2815871
Hallo,

habe folgendes Problem:

Während des Urlaubs hatte ich die Hauptwasserleitung zugedreht, nach der Rückkehr kommt an allen Warmwasserentnahmestellen im Haus nur noch lauwarmes Wasser.

Im Keller steht ein zwei Jahre alter Warmwasser/Solarspeicher der Firma Remeha, Modell Nova 400/2 S. Die Trinkwasserhärte ist mit 9 Grad Deutscher Härte nicht besonders hoch. Die Leitungen sind aus Kunststoff, eine Zirkulationsleitung ist nicht eingebaut.

Die Aufwärmung des Speichers funktioniert, die Temperatur am Speicher zeigt 60 Grad an. Das Stück Leitung direkt nach dem Warmwasseraustritt am Speicher ist ziemlich warm, nach ca. einem halben Meter kühlt es deutlich ab. Danach ist die Leitung praktisch kalt.

Wenn man nun an irgendeinem Wasserhahn im Haus das WW aufdreht, kommt zuerst noch kaltes Wasser (was wegen der fehlenden Zirkulationsleitung ja in Ordnung ist). Dann kommt kurz warmes Wasser. Nach ca. 20 Sekunden wird es dann deutlich kühler und kommt dann gerade noch lauwarm aus der Leitung. Kälter wird es nicht, d.h. etwas warmes Wasser wird immer noch zugemischt. Aber nicht genug, um wirklich heiß zu sein.

Auffällig ist, dass die Leitung am Kaltwassereingang ebenfalls warm ist. Ich kann aber nicht sagen, ob das vorher auch schon so war bzw. so sein muss.

Hier habe ich Bild der Konstruktion angehängt („Anschlüsse WW Speicher.jpg“). Die Beschreibung der Teile ist wie folgt:

1. Hier kommt KW vom Hausanschluss (kalt)
2. die Leitung geht in den Ausguss (kalt)
3. KW-Zuleitung zum Speicher (je weiter nach unten, umso wärmer)
4. WW Austritt (warm)
5. ???



Das zweite Bild („KW-Zufluss.jpg“) zeigt die Situation am KW-Zufluss des Speichers.


Laienhaft würde ich nun vermuten, dass irgendwo der Warmwasserfluss reduziert ist.

Hat vielleicht jemand eine Idee, wie man die Störung lokalisieren kann? Und ob man versuchen kann, die Störung selbst zu beheben oder besser gleich den Klempner ruft?

Vielen Dank schon mal und Grüße

Verfasser:
rudi
Zeit: 23.08.2019 15:44:47
2
2815884
Hallo,
5 ist ein thermostatisch gesteuertes Beimischventil. Eventuell funktioniert das nicht mehr richtig.
->eine Warmwasserentnahme öffnen,Beimischventil nach rechts zudrehen. Wasser müsste dann 60° haben. Danach wieder etwas zurückdrehen sonst kann es zu Verbrühungen kommen.
Normalerweise müsstest du das dann mittels eines Thermometers wieder auf 50-55° einstellen.

Verfasser:
bauigel810
Zeit: 24.08.2019 17:56:39
0
2816074
Super, das war's.

Habe während das Wasser lief das Beimischventil rechtsrum zugedreht. An der Entnahmestelle kam dann nur noch kaltes Wasser (also gerade anders herum als beschrieben).

Dann habe ich den Drehknopf wieder auf die ursprüngliche Stellung gedreht (hatte eine Markierung gemacht) und seit dem funktioniert es wieder. Die Wassertemperatur kann wie gewohnt am Wasserhahn reguliert werden.

Scheint so, als ob irgendein Teil verhakt war und durch die Aktion wieder frei wurde.

Vielen Dank rudi für die schnelle Hilfe.

Aktuelle Forenbeiträge
micha_el schrieb: Kann man die BW-Bereitung zu einem Zeitpunk starten wenn das Geräusch nicht stört? ich vermute die Funktion ist dazu da,...
lukashen schrieb: Hi, Deine Einrohrheizung könnte mit Saugdüsen realisiert sein (ist im verlinkten Artikel sehr gut beschrieben). Das Prinzip...
ANZEIGE
Hersteller-Anzeigen
Environmental & Energy Solutions
Pumpen, Motoren und Elektronik für
Steuerung und Regelungen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Website-Statistik