Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Vailant Auromatic 560 Pumpe schaltet nicht ab
Verfasser:
Do Mestos
Zeit: 16.10.2019 09:36:26
0
2840463
Manchmal läufts... Danke für die Rückmeldung.

Verfasser:
schnitj
Zeit: 15.10.2019 19:35:20
0
2840323
Volltreffer, Danke für die Info. Beim genauen Prüfen der Fühler habe ich gesehen, dass ein Fühler auf dem Boden lag. Müsste jetzt eigentlich wieder funktionieren. Danke ...

Verfasser:
Do Mestos
Zeit: 15.10.2019 14:52:12
1
2840223
Fühlerfehler? Solaranlagen arbeiten eigentlich nach Delta T und nicht nach Zeit.

Fühler und Einstellwerte mal prüfen.

Gruss
Dom

Verfasser:
schnitj
Zeit: 15.10.2019 12:57:06
0
2840176
Hallo,
ich habe 2 Solar Flachkollektoren. Als Regler dient die Auromatic 560.
Auch wenn das Zeitfenster für die Pumpe abgelaufen ist, läuft die Pumpe stundenlang nach, und schaltet dann irgendwann nachts ab.
Woran kann das liegen??
Gruß Jürgen

Aktuelle Forenbeiträge
faulerHund schrieb: Habe einem Bekannten Wärmepumpe empfohlen. Altbau ca 150 qm. 2 Wohnungen. Bisher Heizkörper. Das Haus soll komplett saniert werden. Bisher Holzheizung. Er will nun Gas einbauen - ich weiss nicht wer...
Kay* schrieb: es hat sich jetzt herausgestellt, dass ich keinen eigenen Netzanschluss ans Stromnetz habe, sondern mein Verteilung über einen Anschluss im Vorderhaus läuft. Die Stadtwerke benennen 30kVA als gesamten...
ANZEIGE
Hersteller-Anzeigen
Website-Statistik