Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Neubau & Probleme mit FBH LWD 70a
Verfasser:
Umber
Zeit: 01.12.2019 17:49:37
0
2865645
Hallo,

mein erstes Post hier mit nem großen Problem.

Wir sind aus dem Saarland und haben 2018 mit unserem Hausbau über einen Bauträger begonnen,zwischenzeitl. sind wir auch Eltern geworden.

Die Tage ist mir aufgefallen dass die WP eigtl. nicht richtig in Betrieb genommen wurde.
Eins vorne weg wir leben noch nicht in dem Haus.

- Kein hydr. Abgleich, vermutlich auch vermurkste Hydraulik bzw. Längen.
- Keine Inbetriebnahme an der Luxtronik, die Kurve stand auf 45/20
usw. usw.

Problem sind unter anderem > 5000 Verdichterstarts, > 500h ZWE

Ich muss ehrlich gesagt zu geben ich habe das Thema FBH fahrlässigerweise total unterschätzt, der Estrich ist drin und wir haben den Salat.

Seitdem die Heizung wegen dem Estrichprogramm in Betrieb genommen wurde, (Dezember 2018) liege ich dem Heizungsbauer bzgl. Leitungslängendaten usw. in den Ohren.
Diese Woche haben wir diese dann endlich erhalten.




Das Problem ist dass ich min. 3 Kreise gefunden deren Längen so nicht stimmen.
EG Küche Nr. 6 und 7:
Für mich sieht das Verhältnis der Fläche 1/3 zu 2/3 aus, der Verlegeabstand beträgt bei dem grösseren aber vermutlich 20cm.
OG Nr 11 Flur:
Hier sind eine paar Schleifen auf 1m² gelegt worden, statt 65m², diesen Kreis hab ich komplett zugedreht.
Dafür hat man mir dann einen Teil des Kreises vom Bad durch den Flur gelegt, siehe Pfeile.


Was habe ich bisher getan?:
- ERRs auf 6 gestellt

- Versuch des Hydraulischen Abgleichs
Ich glaube dass die ganze Hydraulik Murks ist, da die HUP am Limit läuft um zumindest an einem Wohnzimmerkreis die geforderten 2,5l/min hinzubekommen.
Schliesse ich den Verteiler im OG ab, habe ich 3,5l/min auf diesem Kreis, schliesse ich nun die restlichen Kreise komme ich auf 4l/min.
Die Nadeln der Durchflussbegrenzer zappeln auch bei diesen langen Kreisen.

- Heizungskreislauf am Vorlauf zu den HK-Verteiler gefüllt um von 1,2bar auf 1,5bar zu kommen, über dieser Befüllstelle sitzt ein Schnellentlüfter.

- Beide HK-Verteiler trotzdem entlüftet

- ÜV von 6 auf ZU gedreht
Der Fluß ändert sich hierbei nicht an den Problemkreisen
Wieder zurück auf 6 gedreht.

- Heizkurve mehrmals eingestellt, mit Sicherheit falsch aber besser wie 45/20, zumindest seit dem kein ZWE mehr.

- Pumpenoptimierung aus


Anbei ein csv und dta file
https://drive.google.com/file/d/1zp0F2cJa6RSDsSa7sVPOZUg1_cz_WV0u/view?usp=sharing
https://drive.google.com/open?id=1RENiSHZ37ey_chYJB1uuNNOqjzeY6YA4

Ich bräuchte hier eure Hilfe bzw. Meinung bzgl. diesen Problemen.

- Ist die HUP am Limit wegen den langen 116m Kreisen? Könnte da noch irgendwo ein nicht entdecktes Problem sein? Hydr. Kurzschluss oder sonstiges was den Fluss so hemmt?

- Sind meine Einstellungen an der WP zumindest für einen sicheren Betrieb OK?

- Ist ein HB verpflichtet ein Inbetriebnahmeprotokoll zu erstellen und dem Bauherren zu übergeben?


Vielen Dank schon mal!

Verfasser:
Optiker
Zeit: 01.12.2019 18:48:06
0
2865674
"Das Problem ist dass ich min. 3 Kreise gefunden deren Längen so nicht stimmen."
Falls man hier tatsächlich sehr grobe Abweichungen feststellen würde, wäre das ggf. ein Fall für die Gewährleistung?

Verfasser:
Umber
Zeit: 01.12.2019 19:10:12
0
2865680
Naja das kann ich nicht beurteilen, ich wundere mich eh wie 65m in diesen Flurbereich passen sollen.
In der BLB steht ja nix von Längen und in 1m2 liegt ja was.

Laut Energiebedarfsrechnung muss die Heizung in der Lage sein mit 35°C Vorlauf und 28°C Rücklauf das Haus zu heizen.

Verfasser:
de Schmied
Zeit: 01.12.2019 19:10:29
0
2865682
Deine Links führen ins Leere 🙁

Wenn das wirklich ein Kreis ist im Bild ist soetwas Mist.

Das ein Kreis sich auf 2 Zimmer verteilt wurde hier auch schon empfohlen bevor er zu kurz wird. Im Bad sollte der Vorlauf (Anfang) sein und der Rücklauf (Ende) sein.

Verfasser:
Umber
Zeit: 01.12.2019 19:23:56
0
2865688
Hier die hoffentlich richtigen links

DTA-File

CSV-File

Ja das ist ein Kreis der HKV ist ja im Raum nebenan, haben es auch mit ner Wärmebildkamera überprüft. :(

Verfasser:
Umber
Zeit: 01.12.2019 22:56:10
0
2865786
Anbei noch meine jetzigen Durchflüsse, wobei ich noch nicht sagen kann ob im Bad 23 oder 24°C erreicht werden können.




Ausserdem hatte ich heute noch die Kurve geändert auf
26,5/-20 und
21/21

Verfasser:
Umber
Zeit: 02.12.2019 17:53:26
0
2866188
Anbei mal ein Screenshot von einem Heizvorgang in der Nacht bei -4,5°C


Ist dieser lange Heizvorgang von 5h mit 5maligen abttauen normal oder hab ich das total verpfuscht?

dta

csv

Verfasser:
Umber
Zeit: 03.12.2019 05:53:35
0
2866416
Kann mir hier wirklich niemand helfen?

Verfasser:
Joerg Lorenz
Zeit: 03.12.2019 06:33:37
1
2866418
Zitat von Umber Beitrag anzeigen
Anbei mal ein Screenshot von einem Heizvorgang in der Nacht bei -4,5°C

Ist dieser lange Heizvorgang von 5h mit 5maligen abttauen normal oder hab ich das total verpfuscht?



Überhaupt nicht.
Bei -4.5°C AT daqrf die WP problemlos 5 h am Stück laufen.
Das sieht sehr gut aus.

Die Durchflussmengen sind total nicht besonders hoch mit ca. 1350 l/h aber für die WP absolut aureichend.

Dreh das ÜV wieder bis auf Anschlag zu. Falls Du ERRs einsetzt, öffne diese alle auf Max.

Wenn Du willst, dass Dir geholfen wird, dann lade nichts auf amerikanische Server hoch. Google fasse ich nicht an.

Verfasser:
Rastelli
Zeit: 03.12.2019 07:04:42
0
2866429
Das "richtige" csv file entlockst du dem Regler direkt am Regler mit einem USB Stick und der Funktion Datenlogger.
Das Umkonvertieren der DTA ist überflüssig.

Verfasser:
Umber
Zeit: 03.12.2019 09:50:26
0
2866526
Danke euch 2 schon mal.

Zitat von Joerg Lorenz Beitrag anzeigen

Überhaupt nicht.
Bei -4.5°C AT daqrf die WP problemlos 5 h am Stück laufen.
Das sieht sehr gut aus.

OK, das beruhigt mich schon mal

Zitat von Joerg Lorenz Beitrag anzeigen

Die Durchflussmengen sind total nicht besonders hoch mit ca. 1350 l/h aber für die WP absolut aureichend.

Problem ist dass ich nicht weiter hoch komme wie max 2,1l/min im Wohnzimmer, bei den jetztigen Einstellungen an den Durchflussbegrenzer .
Ich denke ich habe da auch einen Gedankenfehler bzgl. Durchflussgeschwindigkeiten und Wärmeabgabe.
Fakt ist dass ich derzeit das Bad nicht warm bekomme, es ist ca. bei 20°C
das Wohnzimmer kommt auf ca. 22°C.

Zitat von Joerg Lorenz Beitrag anzeigen

Dreh das ÜV wieder bis auf[...]

Habe ich soeben gemacht

Zitat von Rastelli Beitrag anzeigen
Das "richtige" csv file entlockst du dem Regler direkt am Regler mit einem USB Stick und der Funktion Datenlogger.
Das Umkonvertieren der DTA ist überflüssig.

Ich bekomme an der Luxtronik die Meldung dass die Daten erfolgreich übertragen wurden, der Stick bleibt allerdings leer?
ein Möglichkeit via Netzwerk gibt es nicht um an das csv zu kommen bzw. braucht ihr dass zwingend? Wenn fahre ich wieder zum Bau mit anderen Sticks.

Hier mal das dta file auf einem deutschen Hoster
DTA

Verfasser:
Joerg Lorenz
Zeit: 03.12.2019 10:24:29
0
2866557
Hallo Umber

Das Laufbild:



7 Takte in zwei Tagen ist wenig.
Mit den 0.9°C durchschnittliche AT ist die WP noch ziemlich unterfordert
Wieso Dein Heizstab 4 Minuten gelaufen sein soll, ist nicht ersichtlich
Hast Du gestern Abend am Regler "rumgespielt" (damit HS ausgelöst)?
Wie machst Du WW?

Verfasser:
Umber
Zeit: 03.12.2019 10:35:57
0
2866569
- Wo siehst das der ZWE angefordert wurde?
Ich hatte ein anderes mal beobachtet dass dieser beim Abtauen angesteuert wurde.

Das WW wird auch über die WP erzeugt, ist jetzt bei mir aber noch nicht aktiv.
Wir sind ja noch nicht im Haus.

Also aus deiner Antwort lese ich raus, dass so wie die WP eingestellt ist ein Betrieb problemlos möglich ist.
7 Heiztakte ein guter Wert erstmal sind, wenn denn die Temperaturen in jedem Raum ausreichend sind.

Edit:
Ah ich sehs in der Statistik, das kann sein dass das durch mein Rumfummeln ausgelöst wurde.

Verfasser:
de Schmied
Zeit: 03.12.2019 10:37:02
0
2866571
Da es scheinbar noch eine Baustelle ist, denke ich das kein ww produziert wird bzw der Wert sehr niedrig eingestellt ist.

Kannst auch mal ein Bild vom Hkv und seinen Momentanen Einstellungen einstellen?

Verfasser:
Umber
Zeit: 03.12.2019 10:47:29
0
2866584
Hier die Fotos:




Verfasser:
Joerg Lorenz
Zeit: 03.12.2019 11:23:21
0
2866622
Zitat von de Schmied Beitrag anzeigen
Da es scheinbar noch eine Baustelle ist, denke ich das kein ww produziert wird bzw der Wert sehr niedrig eingestellt ist.

Kannst auch mal ein Bild vom Hkv und seinen Momentanen Einstellungen einstellen?


Dann wird auch die Auslastung bei 0°C noch deutlich ansteigen.
Sich hier noch Gedanken zu machen, ist nicht so sinnhaft.
Besser ist es, zu warten, bis Umber eingezogen ist.

Verfasser:
Umber
Zeit: 03.12.2019 11:33:16
0
2866631
Problem ist dass ich nicht weiss ob die Hydraulik so wie sie ausgeführt wurde ausreicht um mit 35/28 bei -12°C das Haus zu heizen.

Ich bekomme ja jetzt schon das Bad nicht warm, das Wohnzimmer ist jetzt mit 2,1l/min auf 21°C beheizbar.
Mehr Fluss erreiche ich da auch nicht, die UWP läuft auf min/nom mit 10V.
Meinem HB vertraue ich 0, da hat der Meister Ende 2018 gekündigt.
Mittlerweile sitzt auf der Position schon der 3. Ersatz.

Es ist echt ein Jammer, da wird eine Wärmebedarfsrechnung gemacht, die Leitungslängen, Abstände und Durchflüsse errechnet und irgend jemand legt dann die Leitungen rein wie er will :(

Verfasser:
de Schmied
Zeit: 03.12.2019 11:36:51
0
2866634
Hilfe, 35 / 28 / 0 ist viel zu hoch oder hast du einen Altbau?

Diese Einstellungen sind Rücklauftemperaturen die sollten eher 28 / 22 / 0 sein

Für diese Einstellung ist deine Rücklauftemperatur von etwa 25° ziemlich niedrig!!

Was steht bei dir noch alles im Hwr? Vielleicht ein Pufferspeicher?

Verfasser:
Umber
Zeit: 03.12.2019 11:38:30
0
2866638
laut der Planung sind die Temperaturen
35°C Vorlauf und 28°C Rücklauf

Es ist der Hydrauliktower 2, der hat glaub nen kleinen Speicher, aber keinen riesen Pufferspeicher.

Verfasser:
de Schmied
Zeit: 03.12.2019 11:45:21
0
2866646
Du sollst bei Auslegungstemperatur von etwa - 12° einen Vorlauf von 35° und einen Rücklauf von 28° haben und nicht schon bei 0° Außen

Nochmals deine Eingaben sind Rücklauftemperaturen

Was ich noch glaube ist das dein Sensor für Wärmequelle ein und aus noch nicht angeschlossen sind.

Verfasser:
Umber
Zeit: 03.12.2019 11:53:00
0
2866655
Im WebIF bekomme ich Wärmequelle-Aus überhaupt nicht angezeigt
Wärmequelle-Ein liefert Werte.

Der hohe Überhitzung Wert nach dem Heizvorgang, ist das normal oder eher nicht?
Den habe ich schon bei 37k gesehen.


Verfasser:
Joerg Lorenz
Zeit: 03.12.2019 13:02:22
0
2866702
Zitat von Umber Beitrag anzeigen
Problem ist dass ich nicht weiss ob die Hydraulik so wie sie ausgeführt wurde ausreicht um mit 35/28 bei -12°C das Haus zu heizen.

Ich bekomme ja jetzt schon das Bad nicht warm, das Wohnzimmer ist jetzt mit 2,1l/min auf 21°C beheizbar.


Das findest Du erst heraus, wenn es so weit ist.
Dein Bad-Problem ist absolut Standard. Der Anteil der unbeheizten Umfassungslächen ist meist disproportional hoch, da Bäder meistens relativ klein sind und unter Badwannen und Duschwannen keine Schlangen verlegt sind.

Das kannst Du mit einem Elektroheizkörper lösen. Aber ja kein Heizkörper, der in der Hydraulik hängt. Die Heizleistung wäre viel zu gering und ein ungünstiger Einfluss auf die Hydraulik ist nicht zu verhindern.

Bedenke auch, dass jeder Erwachsene pro Kilo im Ruhezustand eine Heizleistung von 1 Watt erbringt.

Kannst Du mal ein aktuelles CSV einstellen?

Verfasser:
Umber
Zeit: 03.12.2019 14:01:41
0
2866746
Bin im Moment auf der Arbeit, werde heute Abend erneut den Abzug versuchen und das CSV File dann hier einstellen.

Elektroheizkörper habe ich den Bädern, diese Hühnerleiter.

Verfasser:
Umber
Zeit: 03.12.2019 23:41:15
0
2867066
Anbei ein dta und csv file

dta
csv

Verfasser:
Joerg Lorenz
Zeit: 04.12.2019 07:10:43
0
2867118
Zitat von Umber Beitrag anzeigen
Anbei ein dta und csv file

dta
csv



Inbetriebnahme WP

3.12.2019 23:4
Seriennummer 280924-438
KD-Index b
Seriennummer 2 000000-000
KD-Index 2 a
Seriennummer 3 000000-000
KD-Index 3 a
MAC 00-09-82-20-20-50

IP 192.168.45.26
Subntzmsk. 255.255.255.0
Broadcast 192.168.45.255
Gateway 192.168.45.254

Anlagenstatus:
Wärmepumpen Typ LD7
Softwarestand V2.81
Bivalenz Stufe 1
Betriebszustand ----

System Einstellung:
EVU-Sperre ohne ZWE
Raumstation Nein
Einbindung Rueckl.
Mischkreis 1 Nein
Mischkreis 2 Nein
Mischkreis 3 Nein
ZWE1 Art Heizstab
ZWE1 Fkt Hz u. Ww
ZWE2 Art Nein
ZWE2 Fkt Nein
ZWE3 Art Nein
ZWE3 Fkt Nein
Störung ohne ZWE
Warmwasser1 Fuehler
Warmwasser2 ZIP
Warmwasser3 ohne ZUP
Warmwasser4 Sollwert
Warmwasser5 mit HUP
WW+WP max 0.0 h
Pumpenoptim. Nein
Zugang KD
ÜberwachungVD Ein
Regelung HK AT-Abh.
Regelung MK1 AT-Abh.
Regelung MK2 AT-Abh.
Regelung Mk3 AT-Abh.
Ausheizen m. Misch
Elektr. Anode Nein
Heizgrenze Ja
Parallelbetrieb Nein
Fernwartung Nein
Pumpenoptim. Zeit 5 min
Effizienzpumpe Ja
Wärmemenge Kältekr.
Solarregelung Tempdiff.
Meldung TDI Ja
Multispeicher Nein
Freig. ZWE 60 min
Warmw. Nachheizung Nein
Warmw. Nachh. max 5.0 h
Smart Grid Nein
Regelung MK1 schnell
Regelung MK2 schnell
Regelung Mk3 schnell

Temperaturen :
Temperaturen:
Rückl.-Begr. 45.0°C
Hysterese HR 2.0 K
TR Erh max 7.0 K
Freig. ZWE -2.0°C
TDI-Solltemp 65.0°C
Hysterese WW 2.0 K
TAussen max 35.0°C
TAussen min -20.0°C
Absenk. bis -20.0°C
Vorlauf max. 70.0°C
T-Diff. Ein 4.0 K
T-Diff. Aus 2.0 K
T-Diff. Speicher max 70.0°C
TEE Heizung 2.0 K
TEE Warmw. 5.0 K
min. AT VL max. -7.0°C
Vorlauf EG 62.0°C
Max.Warmwassertemp. 65.0°C
Min. Rückl.Solltemp. 15.0°C

Effizienzpumpe:
Effizienzp. Nom. 10.00 V
Effizienzp. Min. 10.00 V
Effizienzpumpe Ja
Wärmemenge Kältekr.

Prioritäten :
Warmwasser 1
Heizung 2

Anlagenkonfiguration :
Heizung 1
Warmwasser 1
Schwimmbad 0

Heizkurven Heizung 24.5C 21.0C 0.0K

Informationen Betriebsstunden:
Betriebstund. VD1 2095h
Impulse Verdichter 1 5693
Laufzeit Ø VD1 00:22
Betriebstunden ZWE1 453h
Betriebstunden WP 2095h
Betriebstunden Heiz. 2095h
Betriebstunden WW 0h


Informationen Temperaturen:
Vorlauf 26.8°C
Rücklauf 26.9°C
Rückl.-Soll 24.2°C
Heissgas 45.8°C
Aussentemperatur -2.0°C
Mitteltemperatur 0.5°C
Warmwasser-Ist 24.4°C
Warmwasser-Soll 50.0°C
Wärmequelle-Ein -0.1°C
Solarkollektor 5.0°C
Solarspeicher 150.0°C
Externe Energ.Quelle 5.0°C
Vorlauf max. 70.0°C
Ansaug VD 13.0°C
Ansaug-Verdamp 1.5°C
VD-Heizung 57.4°C
Überhitzung 13.4 K
Überhitzung Soll 7.0 K

Kommentar:
a) Deine Heizkurve liegt mit 24.5°C als Endpunkt zu niedrig. Das wird kaum reichen, vor allem erlaubt es Dir nicht, einzuschätzen, ob die FBH richtig dimensioniert ist. Geh da mal auf 28°C.
b) Stell die Pumpenoptimierung auf ja und Effizienzpumpe Minimalwert auf 3.0V (=Minimum).
c) Die WW-Hysterese auf mindestens 5K, auch wenn Du noch kein WW bereitest. Das ist eine der dümmsten Werkseinstellung überhaupt.

Gruss, Jörg

Aktuelle Forenbeiträge
de Schmied schrieb: Wie waren bei dir die Temperaturen in der Übergangszeit? Mir sind die 20° in der Heizkurve etwas zu niedrig, evtl kann man die Heizkurve etwas flacher bringen mit dem anheben auf 21° und den Endpunkt...
Timoto schrieb: Hallo zusammen, danke nochmal für die rege Teilnahme. Der Sachverständige hat mir eine Mängelliste an die Hand gegeben mit dem ich unseren Handwerker jetzt zum nachbessern auffordern kann. Unter anderem...
ANZEIGE
Hersteller-Anzeigen
Lüftungs- und Klimatechnik vom Produkt zum System
Website-Statistik

Neubau & Probleme mit FBH LWD 70a
Verfasser:
Joerg Lorenz
Zeit: 04.12.2019 07:10:43
0
2867118
Zitat:
...
Anbei ein dta und csv file

dta
csv


Inbetriebnahme WP

3.12.2019 23:4
Seriennummer 280924-438
KD-Index b
Seriennummer 2 000000-000
KD-Index 2 a
Seriennummer 3 000000-000
KD-Index 3 a
MAC 00-09-82-20-20-50

IP 192.168.45.26
Subntzmsk. 255.255.255.0
Broadcast 192.168.45.255
Gateway 192.168.45.254

Anlagenstatus:
Wärmepumpen Typ LD7
Softwarestand V2.81
Bivalenz Stufe 1
Betriebszustand ----

System Einstellung:
EVU-Sperre ohne ZWE
Raumstation Nein
Einbindung Rueckl.
Mischkreis 1 Nein
Mischkreis 2 Nein
Mischkreis 3 Nein
ZWE1 Art Heizstab
ZWE1 Fkt Hz u. Ww
ZWE2 Art Nein
ZWE2 Fkt Nein
ZWE3 Art Nein
ZWE3 Fkt Nein
Störung ohne ZWE
Warmwasser1 Fuehler
Warmwasser2 ZIP
Warmwasser3 ohne ZUP
Warmwasser4 Sollwert
Warmwasser5 mit HUP
WW+WP max 0.0 h
Pumpenoptim. Nein
Zugang KD
ÜberwachungVD Ein
Regelung HK AT-Abh.
Regelung MK1 AT-Abh.
Regelung MK2 AT-Abh.
Regelung Mk3 AT-Abh.
Ausheizen m. Misch
Elektr. Anode Nein
Heizgrenze Ja
Parallelbetrieb Nein
Fernwartung Nein
Pumpenoptim. Zeit 5 min
Effizienzpumpe Ja
Wärmemenge Kältekr.
Solarregelung Tempdiff.
Meldung TDI Ja
Multispeicher Nein
Freig. ZWE 60 min
Warmw. Nachheizung Nein
Warmw. Nachh. max 5.0 h
Smart Grid Nein
Regelung MK1 schnell
Regelung MK2 schnell
Regelung Mk3 schnell

Temperaturen :
Temperaturen:
Rückl.-Begr. 45.0°C
Hysterese HR 2.0 K
TR Erh max 7.0 K
Freig. ZWE -2.0°C
TDI-Solltemp 65.0°C
Hysterese WW 2.0 K
TAussen max 35.0°C
TAussen min -20.0°C
Absenk. bis -20.0°C
Vorlauf max. 70.0°C
T-Diff. Ein 4.0 K
T-Diff. Aus 2.0 K
T-Diff. Speicher max 70.0°C
TEE Heizung 2.0 K
TEE Warmw. 5.0 K
min. AT VL max. -7.0°C
Vorlauf EG 62.0°C
Max.Warmwassertemp. 65.0°C
Min. Rückl.Solltemp. 15.0°C

Effizienzpumpe:
Effizienzp. Nom. 10.00 V
Effizienzp. Min. 10.00 V
Effizienzpumpe Ja
Wärmemenge Kältekr.

Prioritäten :
Warmwasser 1
Heizung 2

Anlagenkonfiguration :
Heizung 1
Warmwasser 1
Schwimmbad 0

Heizkurven Heizung 24.5C 21.0C 0.0K

Informationen Betriebsstunden:
Betriebstund. VD1 2095h
Impulse Verdichter 1 5693
Laufzeit Ø VD1 00:22
Betriebstunden ZWE1 453h
Betriebstunden WP 2095h
Betriebstunden Heiz. 2095h
Betriebstunden WW 0h


Informationen Temperaturen:
Vorlauf 26.8°C
Rücklauf 26.9°C
Rückl.-Soll 24.2°C
Heissgas 45.8°C
Aussentemperatur -2.0°C
Mitteltemperatur 0.5°C
Warmwasser-Ist 24.4°C
Warmwasser-Soll 50.0°C
Wärmequelle-Ein -0.1°C
Solarkollektor 5.0°C
Solarspeicher 150.0°C
Externe Energ.Quelle 5.0°C
Vorlauf max. 70.0°C
Ansaug VD 13.0°C
Ansaug-Verdamp 1.5°C
VD-Heizung 57.4°C
Überhitzung 13.4 K
Überhitzung Soll 7.0 K

Kommentar:
a) Deine Heizkurve liegt mit 24.5°C als Endpunkt zu niedrig. Das wird kaum reichen, vor allem erlaubt es Dir nicht, einzuschätzen, ob die FBH richtig dimensioniert ist. Geh da mal auf 28°C.
b) Stell die Pumpenoptimierung auf ja und Effizienzpumpe Minimalwert auf 3.0V (=Minimum).
c) Die WW-Hysterese auf mindestens 5K, auch wenn Du noch kein WW bereitest. Das ist eine der dümmsten Werkseinstellung überhaupt.

Gruss, Jörg
Weiter zur
Seite 2