Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Hebeanlage und Problem mit Schaum
Verfasser:
nebukadnezza
Zeit: 09.12.2019 15:40:23
0
2870329
Liebe alle,

habe eine Sanibroy Sanivite 3, welche seit mehr als 10 Jahren erfolgreich im Einsatz ist. Angeschlossen sind Waschmaschine und ein Waschbecken. Mit dem Kauf einer neuen Waschmaschine begannen die Probleme, zufällig oder nicht.

Es scheint so zu sein, dass sehr viel Schaum beim Lauf der Waschmaschine in der Pumpe ist, welcher die Pumpe aktiviert (und durchgehend laufen lässt) obwohl kein Wasser mehr zum fördern vorhanden ist. Nach einigen Minuten schaltet die Pumpe komplett ab (Motorschutz?) und falls dann die Waschmaschine wieder abpumpt, gibts Wasser im Keller.

Der Sanibroy Support hat telefonisch 2 Vorschläge gemacht:
-) Membran tauschen, da eventuell zu empfindlich/ausgeleiert.
-) Waschmaschine seitlich einleiten und nicht von oben um Schaumbildung zu vermeiden.

Was meint ihr dazu? Erfahrungen? Wie habt ihr Eure Waschmaschine angeschlossen (seitlich/oben)?

Ach ja:
-) Mit der Dosierung der Waschmaschine hab ich mich schon gespielt, daran liegt die massive Schaumbildung nicht.
-) Pumpe ist bereits komplett gereinigt

DANKE,
Matthias

Verfasser:
Heidemann
Zeit: 09.12.2019 16:02:16
0
2870342
Vor dem Einlauf ein senkrechtes Abflussrohr (1m) mit Zulauf oben und Ablauf unten realisieren. Den Ablauf wieder hochziehen, bis OK Hebeanlage, und dann erst an der Hebeanlage anschließen.
Das senkrechte Rohr mit einem Rohrbelüfter versehen.

Verfasser:
majustin
Zeit: 10.12.2019 10:52:42
0
2870730
1) Vielleicht ist die Entlüftung verstopft.
2) Das „Oberförderrohr“ ist geschrumpft. Hat zur Folge, dass das Wasser teils zurückfließt. Alle neueren Modelle haben ein verstärktes Oberrohr.

Der Motor ist nicht dafür ausgelegt, lange zu laufen. Falls er dauerhaft überbeansprucht wird, nimmt er Schaden. Daher bald reparieren.

Verfasser:
nebukadnezza
Zeit: 10.12.2019 14:17:35
0
2870860
Zitat von majustin Beitrag anzeigen
1) Vielleicht ist die Entlüftung verstopft.
2) Das „Oberförderrohr“ ist geschrumpft. Hat zur Folge, dass das Wasser teils zurückfließt. Alle neueren Modelle haben ein verstärktes Oberrohr.

Der Motor ist nicht dafür ausgelegt, lange zu laufen. Falls er dauerhaft überbeansprucht[...]


Danke.

Entlüftung ist frei.
Ich höre zumindest kein Wasser "zurückfließen". Auch ist es nur der Fall, wenn die Waschmaschine läuft uns somit Schaum im Behälter ist. Wenn nur das Waschbecken betätigt wird funktioniert alles einwandrei.

Verfasser:
majustin
Zeit: 10.12.2019 15:36:59
0
2870915
Zitat von nebukadnezza Beitrag anzeigen
Zitat von majustin Beitrag anzeigen
[...]


Danke.

Entlüftung ist frei.
Ich höre zumindest kein Wasser "zurückfließen". Auch ist es nur der Fall, wenn die Waschmaschine läuft uns somit Schaum im Behälter ist. Wenn nur das Waschbecken betätigt wird funktioniert alles einwandrei.


Wenn die Entlüftung frei ist, scheidet die erste Möglichkeit aus.
Die zweite Möglichkeit bleibt aber bestehen.
Das zurückfließende Wasser hört man nicht, dazu ist es viel zu gering. Jedoch macht sich gerade bei Schaumbildung die "Schrumpfung des Oberrohrs" bemerkbar!

Das habe ich mir übrigens nicht ausgedacht, sondern ich hatte das selbe Problem mit genau denselben Symptomen. Bevor ich die Störung wirklich angegangen bin, hatte ich eine zeitlang "Entschäumer" (Kann man im Internet kaufen) ins Wasser gekippt. Der hatte sofort gewirkt und den Motor sofort zum stehen gebracht.
Der Kundendiest hatte mir dann gesagt, dass hier eine "Schrumpfung des Oberrohrs" (ist nicht frei erfunden!) vorliegen könnte. Nachdem ich das "Oberrohr" ausgetauscht hatte, ging es wieder.

(Wahrscheinlich überflüssig zu erwähnen, dass hier auch eine ganz andere Störung vorliegen kann. Nichts ist unmöglich,)

Verfasser:
nebukadnezza
Zeit: 11.12.2019 08:29:59
0
2871253
Zitat von majustin Beitrag anzeigen
Zitat von nebukadnezza Beitrag anzeigen
[...]


Wenn die Entlüftung frei ist, scheidet die erste Möglichkeit aus.
Die zweite Möglichkeit bleibt aber bestehen.
Das zurückfließende Wasser hört man nicht, dazu ist es viel zu gering. Jedoch macht sich gerade bei Schaumbildung die "Schrumpfung des Oberrohrs"[...]


Jetzt begebe ich mich mal auf dünnes Eis. Ich glaube meine Pumpe hat kein "Oberförderrohr". Es gibt eine schlauchartiges Rohr von der Pumpeneinheit, das direkt durch den Deckel geführt wird. Dort wird dann die Druckleitung angeschlossen. Wahrscheinlich auf Grund des Alters der Anlage (15 Jahre +) noch anders ausgeführt?!?

Verfasser:
Martin24
Zeit: 11.12.2019 09:28:43
0
2871278
Hat die Anlage eigentlich einen normalen Schwimmerschalter oder eine andere Technik, den Wasserstand zu messen?
Ich kann mir irgendwie nicht vorstellen, dass ein Schwimmerschalter auf dem Schaum schwimmt. Wenn man da natürlich irgendwas tolles elektronisches mit Leitwertmessung oder kapazitiver Detektion hat, dann wird der Schaum u.U. schon als "Wasser" erkannt.
Dann könnte aber auch einfach dieser Wasserstandsensor defekt sein.

Grüße
Martin

Verfasser:
majustin
Zeit: 11.12.2019 10:43:38
0
2871329
Zitat von nebukadnezza Beitrag anzeigen
Zitat von majustin Beitrag anzeigen
[...]


Jetzt begebe ich mich mal auf dünnes Eis. Ich glaube meine Pumpe hat kein "Oberförderrohr". Es gibt eine schlauchartiges Rohr von der Pumpeneinheit, das direkt durch den Deckel geführt wird. Dort wird dann die Druckleitung angeschlossen. Wahrscheinlich auf Grund des Alters der Anlage[...]


Sanivite Explosionszeichnung: Bauteil 7

Verfasser:
Martin24
Zeit: 11.12.2019 11:03:19
0
2871344
Mmh, dann ist der Schalter wohl ein Druckschalter mit Membran. Der sollte aber nicht auf Schaum reagieren sondern auf den Druck des steigenden Wassers. Der Schaum ist ja viel zu leicht dafür.

Da würde ich den Fehler suchen ...

Grüße
Martin

Verfasser:
nebukadnezza
Zeit: 11.12.2019 15:00:57
0
2871436
Zitat von Martin24 Beitrag anzeigen
Mmh, dann ist der Schalter wohl ein Druckschalter mit Membran. Der sollte aber nicht auf Schaum reagieren sondern auf den Druck des steigenden Wassers. Der Schaum ist ja viel zu leicht dafür.

Da würde ich den Fehler suchen ...

Grüße
Martin


Hat eine Membran mit Mikroschalter.
Ich denke auch, dass diese nicht auf den Schaum reagieren sollte, es sei denn, die Membran oder der Mikroschalter sind "zu leichtgängig", falls es sowas gibt.

Aber sicher ist: Wenn ich nur das Wasser vom Waschbecken einleite (und das schäumt halt nicht) funktioniert die Pumpe einwandfrei.
Kaum ist Schaum von der Waschmaschine drinnen, läuft die Pumpe ohne Unterbrechung. Man hört dabei aber deutlich, dass sie in dem Fall gar kein Wasser in den Kanal fördert, weil der Wasserstand im Behälter zu niedrig ist. Zumindest bist die Waschmaschine wieder abpumpt und der Pegel steigt.

Aktuelle Forenbeiträge
BayernSeppi schrieb: Wenn alle Tacos abgedreht sind dann müsste sich das ja wieder (auf niedrigem Niveau) ausgleichen und da rauschen weg sein? Wird es in allen Räumen gleich warm oder gibt es krasse Abweichungen (Bad 25°,...
crink schrieb: Hi, bei fehlendem Putz ist das Haus viel weniger luftdicht. Sobald ein bisschen Wind weht pfeift er Dir durch die Ritzen und kühlt die Außenmauer. Hängt dann aber davon ab, was für ein Mauerstein verwendet...
ANZEIGE
Hersteller-Anzeigen
Die ganze Heizung aus einer Hand
ENERGIE- UND SANITÄRSYSTEME
 
Website-Statistik