Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Alle akzeptieren" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.
Ihre Cookie-Einstellungen
Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Privacy Icon
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Privacy Icon
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Datenschutzhinweise

Alle
Foren
Zehnder Comfoair 350 Problem mit Regelung
Verfasser:
bigurbi
Zeit: 09.01.2020 07:38:55
0
2887655
Guten Morgen,

ich habe hier im Forum schon viel gelesen und viele nützliche Tips gefunden. Jetzt habe ich selber ein Problem mit meiner Lüftungsanlage (EFH Neubau von 2017): Vor einigen Wochen fiel mir auf, dass Haustüren und Fenster beim Öffnen regelrecht ins Haus gezogen werden. Schließt man sie bis auf einen Spalt, pfeift kräftig Luft ins Haus rein. Durch die Schließzylinder ebenfalls und sogar bei geschlossener Haustüre an deren Dichtungen vorbei. Im Haus herrscht also sehr deutlicher Unterdruck und das war definitiv "früher" nicht so.

Ich habe daraufhin mal an der Lüftungsanlage ein paar Dinge ausprobiert:
- Filter reinigen bzw. tauschen gegen neue um verstopfte Filter auszuschließen => keine Änderung
- Filter für einen kurzen Test komplett entfernen => keine Änderung
- Gerät öffnen, zerlegen, reinigen (Wärmetauscher war absolut sauber) => keine Änderung
- Bypassklappen prüfen => funktionieren problemlos
- Umschalten auf "nur Zuluft" => Sog / Unterdruck ist (natürlich) komplett weg
- Disbalance verstellen (war auf -6%): bei +15% noch deutlich stärkerer Sog, bei -15% nur minimal besser

Der vermutlich interessanteste Punkt, sind die Daten aus dem Bedienteil der ComfoAir: Der Zuluftventilator läuft mit ca. 37W Leistung, der Abluftventilator mit ca. 68W. Eingestellt ist aber Zuluft 180m³/h und Abluft 170m³/h.

Soweit ich weiß, hat die Lüftungsanlage keinen Luftmengen- oder Luftmassenmesser, sondern regelt vermutlich rein über die Motorparameter. Welchen Grund kann es dann geben, dass der Abluftventilator mit viel zu hoher Leistung angesteuert wird?

Viele Grüße und danke
Markus

Verfasser:
ReneM
Zeit: 09.01.2020 17:28:56
0
2888048
Hallo,

auch nur Brainstorming, aber vielleicht hilft es ja:

- hast du denn auch Filter in den Abluftventilen in den Räumen drin? Meist Kegelfilter bei Deckenventilen. Die auch getauscht, evtl. ist einer komplett "zu"?
- Könnte es sein das eines der Abluftventile/Rohre verstopft ist zur Anlage hin?
- Fortluft-Verrohrung ist auch sauber? Wandanschluß geprüft?

Ziehe doch mal die Fortluft und/oder Abluft Rohre direkt von der Anlage und schau mal ob das Verhältnis dann anders ist.

Verfasser:
VMCDFA
Zeit: 09.01.2020 18:33:53
0
2888092
Hallo,

Sie haben einen Comfoair 350. Die Lüfter sind natürlich konstanter Drehzahl.

Wenn die gesamte Umgebung in Ordnung ist (Frischlufteinlass, verbrauchter Luftauslass usw.), liegt das Problem an einer schlechten Einstellung des prozentualen Anteils der Leistung eines der beiden Lüfter.

Die Einstellungen erfolgt in Geschwindigkeit 3 (Boost) entsprechend den 2 Druckverlusten Ihrer Netze ... 1: Abluft / Fortluft und 2: Abluft / Fortluft. Es gibt also 2 Einstellungen für die% Leistung!

Befolgen Sie zum Anpassen die Anweisungen in der Dokumentation zu Zehnder Comfoair 350.

Nb) Wenn Sie die Druckabfälle nicht kennen, ist die Einstellung noch möglich, aber viel länger.

Stellen Sie das Ungleichgewicht ein: Nur um die Lautstärke zwischen Abluft / Fortluft und Abluft / Fortluft feiner einzustellen.

Tipp, um zu sehen, ob es in Ordnung ist, müssen Sie den Zigarettenrauchtest am Schlüsselloch der Vordertür durchführen ... der Rauch darf nicht eintreten und der Rauch darf nicht austreten ... für um im Gleichgewicht zu sein

Verfasser:
Ivan9Ceko
Zeit: 09.01.2020 22:15:47
0
2888296
Überprüf mal Zuluftgitter auf verschmutzung, oder ob der Zuluft-Ventilator überhaupt lauft.

Verfasser:
leitwolf
Zeit: 10.01.2020 19:41:54
1
2888912
dass beide Ventilatoren unterschiedliche Drehzahlen und Leistungsaufnahme haben, ist ganz normal, da die beiden Stränge (Außenluft- Zuluft und Abluft-Fortluft) unterschiedliche Druckverluste haben werden.
Das Zehnder Gerät hat eine neuartige Volumenstrommessung für die Konstantvolumenstromregelung. Leider weiß ich nichts über die Funktion und Sensorik.
Ein Unterdruck oder Überdruck im Gebäude weist aber jedenfalls auf eine Fehlfunktion hin. Falls der Abluftstrang verstopft wäre, wäre die Leistungsaufnahme viel höher und das Gerät würde ein Störmeldung ausgeben.
Also warum nicht den Service von Zehnder befragen?

Verfasser:
VMCDFA
Zeit: 10.01.2020 20:20:52
0
2888936
Hallo,

Zehnder Comfoair 350 = konstante Geschwindigkeiten.
Zehnder Comfoair Q350 = Volumenströme.

Verfasser:
bigurbi
Zeit: 11.01.2020 21:07:57
0
2889452
Hallo zusammen,

danke für die vielen Antworten!

Eines vorweg: Fehler meinerseits, ich habe offenbar eine ComfoAir Q350! Sorry dafür...

Nun zu den vielen Lösungsansätzen:
- die Kegelfilter tausche ich regelmäßig, zuletzt vor 4 Wochen, die sind ok
- Leitungen abziehen geht bei meiner Anlage leider nicht, ist alles isoliert. Aber die Fortluftleitung ist frei, die ist nur ca. 1m lang
- Zuluftgitter ist absolut sauber
- Zuluftventilator läuft einwandfrei, hatte mal kurz mit offenem Gerät alles geprüft
- Zuluftventilator läuft laut Menu mit 2000rpm / 49% Leistung bei Stufe 3
- Abluftventilator läuft laut Menu auf 3000rpm / 82% Leistung bei Stufe 3

Die Hinweise von VMCDFA verstehe ich leider nicht.. Wo im Menu finde ich die erwähnten Einstellungen? Evtl. ist bei mir auch eine Grundeinstellung falsch? Oder ist das nicht relevant, da ich ein Gerät der Q-Serie habe?

Also wenn mein Gerät eine Volumenstromregelung hat, scheint diese nach meiner Einschätzung fehlerhaft zu sein. Wenn etwas verstopft wäre, würde das zwar die höhere Drehzahl/Leistung auf der Abluftseite erklären, nicht aber das Vakuum im Haus. Oder müsste das Gerät dafür auf "Flow Control" eingestellt sein und nicht auf "Konst.Luftmenge"?

Danke! :-)

Viele Grüße
Markus

Verfasser:
KleinTheta
Zeit: 11.01.2020 21:37:09
0
2889469
Den Thread "Problem Abluft Zehnder Q350" hattest Du schon gelesen?
Die anderen Dinge wurden hier ja schon benannt.

Verfasser:
VMCDFA
Zeit: 11.01.2020 23:34:56
0
2889519
Hallo Freunde,
Meine vorherige Erklärung war Comfoair 350 ... nicht Comfoair Q350 !

OK, du hast einen 350Q.

Zum Beispiel:
Drehzahl Zuluft: ~ 1100, entsprich ca 30% vom max.
Drehzahl Abluft: ~ 2200, entsprich ca 65% vom max .............
Diese Ausnahmesituation kann normal sein ... wenn der Abluftdruckverlust viel größer ist als der Zuluftdruckverlust.

Das Problem: Sie haben plötzlich eine DISBALANCE im Haus ... und alles scheint in Ordnung zu sein (Filter, Frischluftzufuhr, etc.). Möglicherweise liegt ein Problem mit dem System "Konstanter Durchfluss" (KONST. LUFTMENGE - FLOW CONTROL) vor.

Ich empfehle, die 2 roten Rohre (Druckhahn) an jedem Ventilator zu reinigen.

PS) Normalerweise hättest du den Fehlercode 1053 oder 1054 haben sollen !

Verfasser:
bigurbi
Zeit: 12.01.2020 20:29:40
0
2890141
@Kleintheta Vielen Dank für den Hinweis, das klingt meinem Problem sehr ähnlich. Werde mich mal wegen dieser Sensoren schlau machen. :-)

@VMCDFA Diese roten Rohre hatte ich auch schon gesehen, als ich die Anlage zur Überprüfung geöffnet hatte. Habe sie aber nicht abgekriegt - wie kann man die entfernen? Vom Lüfter kann man sie ja einfach abziehen, aber oben...?

Habe die Anlage jetzt mal um 30% runtergeregelt um die Symptome zu verringern.. Krach, Stromverbrauch und Zugluft nerven auf Dauer nämlich ganz ordentlich. Aber eine "Lösung" ist das ja nicht.

Viele Grüße
Markus

Verfasser:
VMCDFA
Zeit: 13.01.2020 14:53:15
0
2890487
Zitat von bigurbi Beitrag anzeigen

@VMCDFA Diese roten Rohre hatte ich auch schon gesehen, als ich die Anlage zur Überprüfung geöffnet hatte. Habe sie aber nicht abgekriegt - wie kann man die entfernen? Vom Lüfter kann man sie ja einfach abziehen, aber oben...?

Hallo bigurbi,

Siehe Installationsdokumentation
8.4 Wartung der Ventilatoren
9.7 Zugriff auf den Sensor des mittleren Abschnitts

Reinigen Sie das Innere der roten Rohre und die Verbindungen zu den Lüftern und Drucksensoren.

Es ist nicht einfach ... es ist Zehnder ... Zehnder redet nicht davon, die roten Rohre zu reinigen. Ich denke aber, es gibt ein Problem bei der Berechnung des Druckabfalls!

Verfasser:
bigurbi
Zeit: 20.01.2020 21:23:16
2
2895634
Hallo,

habe am Wochenende die Anlage zerlegt und den rechten gegen den linken Sensor getauscht. Das Problem ist tatsächlich von der Abluft- auf die Zuluftseite gewandert, also hat wohl der eine Sensor nen Schuss. Habe ihn dann nochmal ausgebaut, vorsichtig ausgeblasen (nein, NICHT mit Druckluft!) und ausgeklopft. Nun läuft die Kiste wieder problemlos :-D Also vielen Dank für diesen wertvollen Tipp!!

Ich bin aber davon überzeugt, dass das keine Dauerlösung ist... Daher nun meine nächste Frage: Hat sich schonmal jemand den Drucksensor separat gekauft und umgelötet? Den Sensirion SDP511 gibt es ja nicht mehr (möglicherweise hat das einen Grund...), man müsste also den SDP611 nehmen. Geht das Plug&Play? Oder muss ich das überteuerte Ersatzteil kaufen, am besten gleich im Doppelpack?

Viele Grüße
Markus

Verfasser:
VMCDFA
Zeit: 21.01.2020 01:47:01
0
2895738
Zitat von bigurbi Beitrag anzeigen
Das Problem ist tatsächlich von der Abluft

hallo,
Natürlich ist die Abluftseite schmutziger (insbesondere der Lüfter) ... es liegt viel Kondensation vor.

bigurbi, wo war der schmutz: in den roten rohren oder in den anschlussrohren am lüfter oder in den anschlussrohren am sensor ?

Warum den Sensor wechseln ?

Auf französisch: Bien sûr, le côté échappement est plus sale (surtout le ventilateur) ... il y a beaucoup de condensation.

bigurbi, où était la saleté: dans les tuyaux rouges ou dans les tuyaux de raccordement sur le ventilateur ou dans les tuyaux de raccordement sur le capteur ?

Pourquoi changer le capteur ?

Verfasser:
bigurbi
Zeit: 13.03.2020 14:17:19
0
2929996
Hallo zusammen,

leider ist mir damals beim Wiedereinbau einer von den roten Schläuchen gerissen, trotz äußerst vorsichtiger Handhabung. Hatte das dann notdürftig geflickt und einen neuen bestellt, nun hat es aber mehr als 1 Monat gedauert bis ich das Ersatzteil bekommen habe, aber dafür bin ich mir jetzt relativ sicher dass alles wieder in Ordnung ist. Seit der "Reinigung" des Drucksensors läuft die Anlage zuverlässig und ohne Auffälligkeiten, deshalb werde ich den Sensor auch nicht tauschen.

Interessant in diesem Zusammenhang: Zehnder hat den roten Schlauch, der die Saug- und Druckseite mit dem Differenzdrucksensor verbindet, komplett geändert. Der Schlauch hat jetzt einen deutlich größeren Querschnitt und wird nicht mehr auf die Motorabdeckung aufgesteckt, sondern der entsprechende Stutzen wird gemäß Anleitung sogar komplett abgeschnitten. Ich würde mal gaaaanz vorsichtig vermuten, dass an dieser Stelle vielleicht doch etwas häufiger Probleme wegen Verschmutzung aufgetreten sind...? ;-)

Also für alle, bei denen auch die Motorregelung zu spinnen scheint: Erstmal die Differenzdrucksensoren und deren Schläuche checken!

Viele Grüße
Markus

Verfasser:
VMCDFA
Zeit: 13.03.2020 22:36:54
0
2930242
Zitat von bigurbi Beitrag anzeigen
Interessant in diesem Zusammenhang: Zehnder hat den roten Schlauch, der die Saug- und Druckseite mit dem Differenzdrucksensor verbindet, komplett geändert. Der Schlauch hat jetzt einen deutlich größeren Querschnitt und wird nicht mehr auf die Motorabdeckung aufgesteckt, sondern der entsprechende Stutzen wird gemäß Anleitung sogar komplett abgeschnitten. Ich würde mal gaaaanz vorsichtig vermuten, dass an dieser Stelle vielleicht doch etwas häufiger Probleme wegen Verschmutzung aufgetreten sind...? ;-)

Hallo Markus,

Bitte stellen Sie ein Bild der von Zehnder vorgenommenen Modifikation (Evolution) ein. Ich danke Ihnen.

Mit freundlichen Grüßen

Französischer Text: Merci de mettre une photo de la modification (évolution) faite par Zehnder.

Verfasser:
JanOrz
Zeit: 10.08.2022 23:18:51
0
3365511
Hallo Leute, ich hole das Thema nochmal kurz hoch. Habe die Q450 und seit kürzerem das gleiche Problem mit der Abluft, Lüfter liefen beide immer um 55% bei 230m²/h, jetzt läuft Abluft auf einmal bei ca.67%!! An den Rohren/Leitungen liegt es sicher nicht, an den Filtern auch nicht.
Ich bitte um kurze Hilfe, hier ist das gut beschrieben:GadgetGedanken - Ventilatoren reinigen Also klar, 3 Schrauben entfernen, dann Gehäuse abnehmen und Wärmetauscher entfernen. Was ist nun mit den roten Schläuchen? Ein Ende geht zum Ventilator, das andere zum Drucksensor, richtig? Kann/soll man die Schläuche vollständig abnehmen? Oder nur am Ventilatorende abziehen und dann einfach innen und außen absaugen?
Würde mich über eine kurze Rückmeldung freuen.

Verfasser:
Orhan1982
Zeit: 05.11.2022 14:00:28
0
3414083
Hallo Leute,

Ich habe eine ComfoAir Q 350.
Auch bei meinem Gerät habe ich Probleme wie bereits von anderen beschrieben.
Gibt es eine Ebene in der ich auch die tatsächlich gemessenen Druckwerte sehen kann.
Es sind auf beiden Ventilatoren rote Druckschläuche angebracht. Beide Ventilatoren zeigen Luftmengen an.
Ich habe einen Enthalpietauscher im Gerät.
Alle Filter sind neu und das Problem besteht weiterhin.
Ich hätte gerne nachgerechnet, ob die Luftmengen zum gemessenen Druck passen.
An den Messschläuchen und Messnippel sehe ich keine Verstopfung oder ähnliches.
Den Zehnder Service erreicht man nicht.
Das habe ich bereits aufgegeben.

Verfasser:
psy.35i
Zeit: 07.11.2022 19:05:40
0
3415477
Ich hatte das Problem auch schon
Habe mit etwas Druckluft alles sauber gepustet

Verfasser:
Daniel200
Zeit: 02.01.2023 20:55:31
0
3454701
Ich hatte auch das Problem, dass der Zuluftventilator mit 68% und 2.400 U/min lief und den gleichen Volumenstrom lieferte (ca. 200m3/h) wie der Abluftventilator, der aber nur mit 46% und 1.750 U/min lief.

Ich habe die roten Druckschläuche und die Drucksensoren mal ausgepustet, wobei ich keine Verschmutzung feststellen konnte.

Aber siehe da, es hat gewirkt! Der Zuluftventilator läuft jetzt mit 46% und 1.650 U/min, der Abluftventilator wie vorher auch.

Zudem zieht die Anlage jetzt nur noch 35 Watt statt zuvor 56W.

Verfasser:
Kuhnnibert
Zeit: 28.05.2023 19:39:45
0
3541104
Hallo, ich habe leider seit heute ein Problem mit meiner Comfoair Q TR.

Heute Mittag habe ich die Partylüftung für 30 Minuten laufen lassen. Seit dem zieht die Anlage aber weiterhin ca. 300 - 350 m³ Luft (siehe Bild), obwohl sie eigentlich nicht mehr laufen sollte.

Ich habe jetzt schon die Kugelfilter gewechselt, die Filter in der Anlage sind ca. 2 Wochen alt und schauen noch wie neu aus.

Die Sensoren hab ich vorsichtig mit Druckluft gereinigt.

Zulunftkanal ist auch frei.

Leider alles ohne Erfolg. Hatte das jemand auch schon mal und kann mir helfen? Vielen Dank

https://abload.de/image.php?img=img_20230528_191419cpc74.jpg

Verfasser:
psy.35i
Zeit: 28.05.2023 19:45:06
0
3541105
Irgendwelche Komfort Funktionen aktiv?
Prüfe die Volumenströme und Leistung beider Ventilatoren

Verfasser:
Kuhnnibert
Zeit: 28.05.2023 20:21:15
0
3541113
Danke für die schnelle Antwort. Die Komforteinstellungen sind allerdings alle aus.

Die Ventilatoren:

Zuluft 2600 U/m, Leistung 67 %, Luftmenge 280 m/h
Abluft 524 U/m, Leistung 13 %, Luftmenge 31 m/h

Verfasser:
psy.35i
Zeit: 29.05.2023 11:44:53
0
3541269
Die Werte sehen plausibel aus
Die Frage ist, warum Abluft und Zuluft nicht gleich sind
Stromlos hast du sicher schon gemacht?

Verfasser:
Kuhnnibert
Zeit: 29.05.2023 12:08:53
0
3541280
Ja Stromlos hab ich schon probiert. Leider ohne Erfolg. Ventilator hab ich gerade ausgebaut und gereinigt. Die roten Schläuche auch mal druchgepustet und auch den Drucksensor draußen gehabt. Alles ohne Ergebnis.Dann mal die Partylüftung für 10 Minuten aktiviert.Jetzt war der Durchsatz auf 250 m³/h gefallen, hat nach 10 Minuten aber wieder auf das gleiche wie vorher geschalten.Bin leider ratlos.

Verfasser:
psy.35i
Zeit: 29.05.2023 14:28:53
0
3541347
Die Bypass Klappen sind offen?
Ändert sich was mit aktiviertem Bypass?

Aktuelle Forenbeiträge
Marcus423 schrieb: Hallo, wir haben einen alten Öl Heizkessel in einem Dreifamilienhaus; nun...
Manfred Bartsch schrieb: Verehrte Foristen, aktuell ist genau ein halbes Jahr (17....
Gebäudetechniker SHK (m/w/d)
ConSoft, gegründet 1983, gehört heute mit 30 Mitarbeitern zu den beständigen Arbeitgebern in der Gebäudetechnik und gestaltet durch Programme, Sensorik und IoT-Lösungen die digitale Zukunft rund um das Gebäude. Unser Ziel ist es, die beste Unterstützung für die Umwelt schonende Gebäudebeheizung zu liefern. Sind Sie bereit mit uns den nächsten Schritt zu gehen?
ANZEIGE
Hersteller-Anzeigen
Lüftungs- und Klimatechnik vom Produkt zum System
 
Hersteller von Armaturen<br />und Ventilen
Website-Statistik

Zehnder Comfoair 350 Problem mit Regelung
Verfasser:
psy.35i
Zeit: 29.05.2023 14:28:53
0
3541347
Die Bypass Klappen sind offen?
Ändert sich was mit aktiviertem Bypass?
Weiter zur
Seite 2