Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Stiebel eltron Lwz 303 i Druck 0,9 bar
Verfasser:
Cookie4711
Zeit: 26.01.2020 06:56:17
0
2899380
Hallo zusammen,
Ich habe das Haus, EG und 1. OG, kein Keller, ca 130 qm Wohnfläche mitsamt Stiebel eltron lwz 303 i gebraucht gekauft. Viele Infos habe ich leider nicht. Dafür um so mehr Fragen ;).
Der Druck am Mag wird mit 0,9 bar angezeigt. Gem. Markierung (grüner Bereich) sollte er allerdings höher sein. Mindestens 2 Räume im 1. OG werden nicht richtig warm trotz Raumthermostatstellung auf 6. Einige Stellantriebe wurden vom Voreigentümer offensichtlich ausgetauscht, manche scheinen noch die ursprünglichen zu sein. Auf manchen Anschlüssen fur EG Räume sitzen mechanische Kappen. Habe diese voll aufgedreht.
Woran könnte es liegen, dass die Räume oben nicht warm werden?
Am zu geringen Druck? Wie erhöhe ich den?
Danke für hilfreiche Antworten!
Gruss,

Verfasser:
joerg73
Zeit: 26.01.2020 12:09:49
0
2899546
Moin ,
Stell mal von den heizkreisverteiler Bilder rein und notiere die durchflüsse der schaugläser der einzelnen Räumen . Sind EER deaktiviert?
Üv offen ?
Daten von deiner Anlage
Heizkurve


Stell mal Bild rein von deiner umwelzpumpe, wie steht die auf konstant?
Grüße Jörg

Verfasser:
Cookie4711
Zeit: 26.01.2020 12:56:10
0
2899580
Hallo joerg73,
Hier die Bilder vom EG und OG Verteiler. Offensichtlich haben die keine Schaugläser installiert....
Eine Heizkurve kann ich wo abrufen? Wo finde ich Üv und Eer? Wo verbirgt sich die Umwälzpumpe?
Gruss,

Verfasser:
joerg73
Zeit: 26.01.2020 13:47:51
0
2899621
Bilder sieht man nicht.
Heizkurve sieht man an deinem Display der lwz im Menü
Pumpe sollte im Gehäuse sein drinnen , kann man normal Deckel abnehmen

Verfasser:
Cookie4711
Zeit: 26.01.2020 14:28:41
0
2899655
img]null[/img]


Hier die Bilder. Extern gehostet.

Verfasser:
Cookie4711
Zeit: 26.01.2020 14:29:10
0
2899656

Verfasser:
Cookie4711
Zeit: 26.01.2020 14:35:40
0
2899663
Ich bin leider nicht in Lage Bilder richtig einzubinden.
Daher links zu den Bildern.
https://ibb.co/rftXFbD

https://ibb.co/g9Jt5Gw

https://ibb.co/R4SF62b

Sorry. Ich baue jetzt die Verkleidung ab.

Verfasser:
joerg73
Zeit: 26.01.2020 15:23:16
0
2899700
Da fehlt Wasser denke ich . 2 Bar ist grüner Bereich , dieser ist vorgegeben . Ist nur dieses Manometer in der Heizungsanlage?

Verfasser:
joerg73
Zeit: 26.01.2020 15:28:12
0
2899702
Mit deinem einzelnen Vorläufen und Rückläufen bist halt blind. Da kannst du nur thermisch kontrollieren mit einem IR Thermometer. Ist halt alte Bauweise.

Verfasser:
joerg73
Zeit: 26.01.2020 15:29:30
0
2899703
Oder hat jemand anders eine Idee außer Erneuern

Verfasser:
Cookie4711
Zeit: 26.01.2020 16:46:10
0
2899743
Bilder von Umwälzpumpe habe ich nicht. Grummel...Die Abdeckung ging nicht ab. Schrauben rund, Abdeckung verkantet etc. Bin bestimmt nicht mit 2 linken Händen ausgestattet, aber wer so eine Abdeckung als Ingenieur konstruiert hat....
Nach der stromfreien Phase hat die Heizungstemperatur bis auf 56,9 Grad hochgefahren. Das war durch Drücken der Menütaste ersichtlich. 7,9 Grad Aussentemperatur, 56,9 Grad Heizungwassertemperatur und es stieg immer weiter. Nochmal vom Strom genommen und nun ist diese Temperatur bis auf 27,7 gefallen und steigt langsam an. Eine Heizkurve ist in dem alten Display nicht zu finden. Selbst unter c12 lässt sich im "Expertenmodus" nix sehen.

Verfasser:
Cookie4711
Zeit: 26.01.2020 16:46:38
0
2899744
Wie fülle ich denn Wasser auf?

Verfasser:
joerg73
Zeit: 26.01.2020 16:52:44
0
2899754
Da ist bestimmt irgendwo im Vorlauf oder im Rücklauf ein Anschluss mit Handhebel und da muss noch wo ein Wasseranschluss sein .

Verfasser:
joerg73
Zeit: 26.01.2020 16:55:39
1
2899756
Verfasser:
Cookie4711
Zeit: 26.01.2020 17:04:42
0
2899764
Den verlinkten Beitrag habe ich gelesen. Ich könnte nur an der heizkreisverteilung der fbh den kfe Anschluss nutzen um Wasser aufzufüllen...andere zu/Anschlüsse sind nicht vorhanden. Muss ich im EG und og jeweils auffüllen oder reicht es nur im EG am Verteiler wasser nachzufüllen?

Verfasser:
joerg73
Zeit: 26.01.2020 17:15:21
1
2899773
Ok Sparmodus, unten im EG am besten zu 2 einer macht ganz leicht auf , Schlauch vorher komplett luftlos machen , das er voll mit Wasser ist .einer macht auf der andere schaut am Manometer

Verfasser:
Cookie4711
Zeit: 27.01.2020 09:10:04
0
2900175
Soll ich dann die Kugelabsperrung vom Vor- und Rücklauf schließen oder offen lassen?

Verfasser:
Hieronymus
Zeit: 27.01.2020 15:07:57
0
2900444
Hallo Cookie
Ich habe auch eine LWZ 303 Sol Bj 2008. Am Druck wird es nicht liegen, 0,9 bar ist ok.
Entweder ist Luft in den Heizkreisen oder Schlamm. Die Pumpenleistung reicht meist aus, selbst wenn der hydraulische Abgleich nicht 100%ig stimmt. Dreh doch mal alle Kreise zu, bis auf die Sorgenkinder. Ändert sich was?
Aber sollte die Pumpenleistung tatsächlich nicht reichen, liegt das wahrscheinlich am Schmutzfänger! Bei meiner war vor dem Wärmetauscher ganz unten hinten versteckt einer eingebaut. Man kommt kaum heran und wenn man ihn aufmacht, braucht man eine Simmeringzange zum Herausnehmen des Filtersiebs. Nimm es raus und schließt das Gehäuse wieder. Bei mir funktioniert alles seit mehreren Jahren.
Viel Glück
Hieronymus

Verfasser:
Cookie4711
Zeit: 27.01.2020 18:20:20
0
2900586
Hallo Hieronymus, hallo Jörg,
Das wäre nochmals ein ganz neuer Ansatz.
Was habe ich gestern und heute gemacht:
Die Nachtabsenkung der Lwz ausgeschaltet. Im EG ist nun alles warm wie es sein soll. Im OG Heizkreisverteiler alle Stellantriebe (Cosmoroll) abgeschraubt. Nach 2 Tagen auf "manuell" war keine Änderung zu verzeichnen. Die Pinne, die rein und rausgedrückt werden von den Antrieben waren teilweise sehr sehr schwergängig. Drei Stellantriebe zeigen im Kontrollfenster dass die "offen" sind, obwohl die abgeschraubt sind. Alle anderen abgeschraubten zeigen "geschlossenen" Zustand an.
Die Rohre vom Vor- und Rücklauf im OG Verteiler sind lauwarm und fast nicht zu spüren, dass da warmes Wasser durchläuft. Im EG sind die mehr als Handwarm.

Ich würde ja eine Fachfirma beauftragen, aber meine Erfahrungen kurz nach dem Kauf mit der einzigen Firma die bereit war, eine "Fremdheizung" zu warten und mich einzuweisen war ernüchternd.....

Verfasser:
Hieronymus
Zeit: 27.01.2020 21:03:01
1
2900744
Hallo Cookie
Ich weiß auch nicht, was heutzutage in die Heizungsfirmen gefahren ist, dass sie "Fremdkunden" nicht bedienen.
Du kannst aber den Werkskundendienst beauftragen. Die Sache mit dem Schmutzfänger hatte bei mir auch der Werkskundendienst gefunden.
Der Filter ist im mittleren Teil sehr schwer zugänglich hinter dem Wasserauffang mit Schlauch. Es handelt sich um ein Absperrventil mit blauem Griff in dem von oben der Filter eingesetzt ist. Ich weiß aber nicht, ob sie die Konstruktion irgendwann geändert haben.
Viel Glück

Verfasser:
Oberjosef
Zeit: 28.01.2020 10:13:10
0
2900966
Den Schmutzfänger zu reinigen ist bei mir jährliche Pflicht. Hatte auch oft Probleme mit dem Durchfluss. Warum die den so unzugänglich und vor allem das Sieb so klein gemacht haben ist mir auch unverständlich. Es sind auch nach 10 Jahren immer noch Ablagerungen vorhanden. (vorwiegend "ausgefallene" Mineralien )

Was sich mir nur nicht erschließt warum es unten warm ist aber oben nicht. ist da ggf. ein Überströmventil vorhanden, welches nicht genug in den oberen Kreislauf lässt? soll oft vorkommen.

Oder durch den geringen Druck ist zu wenig "Bewegung" im oberen Kreis. Das müssten aber die Spezialisten wissen, die sich mit Hydraulischen Systemen auskennen.

Ich würde also zunächst gucken wegen einem Überströmer im OG. Dann kann glaube ich im Menue Fachmannebene auch der Durchfluss gemessen werden. Wenn das Sieb zu ist hat das aber auch Auswirkungen auf die WW Bereitung glaube ich.

Verfasser:
Cookie4711
Zeit: 28.01.2020 15:37:47
0
2901218
Danke euch für die Hinweise zum Sieb. Da werde ich Mal nachgucken. Ist es, wenn man vor der Anlage steht im linken oder rechten (da wo auch die Filterkassetten sitzen) Bereich?

Ein Überstromventil kann ich nirgends finden. Habe anhand vom Google Beispielbildern ein solches Ventil im Raum der Lwz und im OG gesucht.

Warmwasser ist unproblematisch. Wäre Wasser in die Anlage auffüllen eine Lösung? Wenn ja wo? Einen entsprechenden Hahn habe ich aber Verrohrung nicht.
Fest steht: drei von 9 Stellantrieben sind defekt.

Verfasser:
joerg73
Zeit: 28.01.2020 16:20:54
0
2901242
Moin Cookie

Schau mal da üv kann such so aussehen
Üv


Die nippel wo du sagtest, das die schwer gehen drück dir mal mehrmals

Verfasser:
Oberjosef
Zeit: 29.01.2020 14:10:44
0
2901899
Zitat von Cookie4711 Beitrag anzeigen
Danke euch für die Hinweise zum Sieb. Da werde ich Mal nachgucken. Ist es, wenn man vor der Anlage steht im linken oder rechten (da wo auch die Filterkassetten sitzen) Bereich?

Ein Überstromventil kann ich nirgends finden. Habe anhand vom Google Beispielbildern ein solches Ventil im[...]



ganz unten im rechten Teil. Bei mir unter/hinter der Abtauwanne am Boden.

Auffüllen müsstest Du beispielsweise an den Verteilern. Da sitzt normal auch ein Füll/Schlauchanschluss.

Verfasser:
Tommeswp
Zeit: 29.01.2020 15:15:04
0
2901939
Zitat von Cookie4711 Beitrag anzeigen
Fest steht: drei von 9 Stellantrieben sind defekt.


Die braucht auch kein Mensch.

Aktuelle Forenbeiträge
PaulSch schrieb: Super, danke Euch! Das hilft mir extrem weiter bzw. wenn es jetzt an die Anfrage beim Profi geht. Die Ziegel habe ich...
kathrin schrieb: @Mechatroniker Vielen Dank für die interessanten Zahlen! Grob überschlagen kommst du auf etwa 35000 kWh (Output) in...
ANZEIGE
Hersteller-Anzeigen
Website-Statistik