Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Nibe F1255 - Speicherverlust
Verfasser:
matten666
Zeit: 27.01.2020 12:23:10
0
2900316
Hallo zusammen,

mir kommt der Bereitschaftsverlust meine Nibe 1255 etwas hoch vor.

Nachdem das Wasser morgens aufgeheizt wurde hat der mittlere Sensor (BT6) 40,8°C, nach 2 Stunden ist er schon auf 38,5°C abgefallen, da kommt mir sehr viel vor.

Habe mir jetzt über mikrozirkulation gedanken gemacht. Laut plan ist ein KVR Ventil in der WW-Leitung montiert, die Leitungen gehen aber direkt nach oben und dann waagerecht nach links ab.

Eine Grundfos AutoAdapt zirkulationspumpe ist motiert, aber zur fraglichen Zeit ist nie jemand zu Hause, also sollte sie auch nicht arbeiten.

Kann ich da was checken? Also die Zirkupumpe mal abschalten wäre ja eins. Aber so temperaturmäßig?

Zur Grundfos habe ich meinen Installateur schon Löcher in den Bauch gefragt und sie wurde auch schon einmal ausgewechselt. Jedoch leuchtet das AutoAdapt seither durchgehend. Allerdings ist nicht immer (z.B. 23 Uhr) WW da, also kann sie nicht durchlaufen. Hat jemand schon Erfahrung mit dem Teil? Kann man die zurücksetzen? Grundfos ist gegenüber Endanwendern nicht Auskunftsbereit und die Anleitung ist überaus dürftig.

Danke für eure Tipps.

Aktuelle Forenbeiträge
lowenergy schrieb: Bei ausschließlich Fußbodenheizung benötigst bei entsprechender...
schorni1 schrieb: Der Wärmebedarf ist an sich linear zur Außentemperatur. Bei der...
ANZEIGE
Hersteller-Anzeigen
Environmental & Energy Solutions
ENERGIE- UND SANITÄRSYSTEME
Website-Statistik