Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Warmwasserproblem mit Buderus Gb182i
Verfasser:
Gmt94
Zeit: 27.02.2020 13:09:37
0
2921954
Hallo zusammen,

Ich heiße Henning, bin 33 Jahre als und neu hier. :-)

Seit ca. 8 Monaten wohnen wir jetzt in unserem neuen haus. Installiert ist die Buderus Gb182i mit 14kW und ein 120l Warmwasserspeicher.

Folgendes Problem tritt auf. Sobald ich Warmwasser ziehe und die Ist-Temperatur im Speicher unterhalb der Solltemperatur (6k Differenz) fällt springt die Anlage wie gewünscht auf WW-Betrieb um. Hierbei wird die maximale Brennleistung als Sollleistung in der Heizung gesetzt, also die 14 kW. Soweit so gut.

Die Brenner Ist-Leistung ist zu Beginn irgendwas zwischen 40-50%. Fällt dann aber sukzessive und innerhalb kurzer Zeit auf 14% Ist-Leistung herunter.
Dort bleibt sie mehrere Minuten stehen bis sich dann doch entscheidet auf 100% zu steigen.

Im normalen Betrieb merkt man davon nichts. Lassen wir jedoch eine Wanne ein. Wird der Speicher in der Zeit komplett entleert und fällt auf 20 Grad Ist-Temperatur herunter.

Entweder schaffen wir es nicht Mal die Wanne mit einer angenehmen Badetemperatur zu füllen oder ein nachlaufen von warmen Wasser nicht möglich.

Jetzt dauert es sicher wieder 20min bis die heizung den komplett ausgekühlten Speicher wieder aufgeladen hat.

Buderus selber und Heizungsmonteur waren schon mehrmals dran und konnten bis jetzt das Verhalten nicht beheben.

Daher meine Frage an die Experten hier, ist das normal? Wurde uns einfach die falsche heizung für unser haus verkauft?

Bis jetzt sind wir noch zu dritt jedoch kommt im Sommer das nächste Kind. Ich mag mir gar nicht vorstellen was Mal ist, wenn der Warmwasserverbrauch aufgrund des älter werden der Kinder steigt und immer kaltes Wasser kommt.

Vielen Dank für Eure Unterstützung.

Grüße Henning

Verfasser:
Do Mestos
Zeit: 27.02.2020 14:06:38
4
2921976
Moin

120 Liter normaler, nebenstehender Rohrschlangenspeicher?

Dann finde ich den in der Tag recht lütt. Jetzt kommt es natürlich auf die Badewanne an und wie die ganze Auslegung geplant war.

Kurz mal den Mischwasserrechner angeschmissen...

bei 60 Grad Warmwassertemperaur und einer Badetemperatur von 40 Grad (eher wärmer) und Kaltwasser von 10 Grad kommen 200 Liter Volumen raus, Nachspeisevermischung und Rohrverlust nicht mit berücksichtigt.

Das Brennerverhalten finde ich normal. Denn was passiert den bei WW-Anforderung?

Brenner zündet mit 50% Leistung. Vorlauf geht in den Speicher und kommt recht warm wieder raus. Die Ladeschlange nimmt halt keine 14KW ab, da müsste mal die Wärmeübertragungsleistung des Speichers mal angucken. Jetzt kommt der Rücklauf aber warm zurück, das Heizgerät moduliert runter und packt nur noch die fehlenden 10 Grad drauf. Ergo muss es halt nicht mit Vollspann in den Speicher rein, geht ja dadurch auch nicht schneller.

Wenn selbst der WKD keine Lösung für das Problem hat, würde ich dieses Verhalten als normal bezeichnen.

Und als "Fehler" würde ich hier tatsächlich die Planung ankreiden.
Deshalb nochmal dieFrage? Was wurde bestellt? Was wurde vereinbart? Warmwasserkomfortprofil für wieviele Personen?

Gruss
Dom

Verfasser:
Gmt94
Zeit: 27.02.2020 14:31:24
0
2921991
Also so ein gespräch hat nie stattgefunden. JA der 120l speicher steht unterhalb der Heizung.

Ich bin schlicht davon ausgegangen, dass eine 14kW anlage mir solange warmees Wasser liefern kann, bis Putin mir den Gashahn abdreht mal salopp gesagt. :-)


Also wenn die Anlage auf WW umschaltet und mit diesen 50% Brennerleistung reingeht. schafft sie es gerade mal auf 34°C Vorlauf.

Der Speicher rauscht immer weiter nach unten, die Regeldifferenz wird immer größer und meine Heizung regelt dann ihre Leistung immer weiter herunter? Das macht für mich irgendwie keinen Sinn.

Wenn ich jetzt nur Dusche und die Temperatur meinetwegen auf 50°C absackt, passiert ja genau das gleiche, es dauert wieder ewig bis die Leistung auf 100% hochgeht. Dann schafft er ja auch die 14KW in die Spirale zu stecken.

Habe ich hier einen Denkfehler?

Danke

Verfasser:
Do Mestos
Zeit: 27.02.2020 14:51:59
1
2922000
OK, Mathe also...

um 120 Liter Wasser von 10° auf 60° zu erwärmen brauchts bei 14KW Leistung 2150 Sekunden, also knapp 35 Minuten. Wohlgemerkt immer auf die Übertragungsleistung des Speichers gerechnet.

Vielleicht ein Konfigurationsfehler? Kannst Du sehen wo der Speicherfühler eingesteckt ist? Eventuell sitzt der einfach zu hoch?

Gibts vom Speicher ein Typenschild? Wie warm lädst Du denn Warmwasser nach?

Welcher Regler regelt denn das ganze? Bilder von der Anlage mit der Rohrführung wären super.

Danke und Gruss
Dom

Verfasser:
Do Mestos
Zeit: 27.02.2020 15:01:26
3
2922004
Ich bin schlicht davon ausgegangen, dass eine 14kW anlage mir solange warmes Wasser liefern kann, bis Putin mir den Gashahn abdreht mal salopp gesagt. :-)

Naja, ganz so wirds nicht sein. Deine WW-Dauerleistung ist von verschiedenen Faktoren abhängig. Einerseits die Leistung des Wärmeerzeugers, andererseits natürlich auch die Übertragungsleistung des Speichers und auch die Entnahmemenge des Wassers.

Ums mal wieder auszurechnen... WW im Durchlaufprinzip bei 14KW würden für einen kleinen Pieselstrahl von 7 Litern mit Delta-T 30K reichen. Da suchst Du unter der Dusche die nassen Stellen.

Auch wird dein Speicher bei einer Entnahme von mehr als 15l/min schnell an seine Kapazitätsgrenze kommen.

Warum allerdings der Vorlauf so lange so tief bleibt muss noch erörtert werden, aber dazu müsste man jetzt vor Ort in die Regelung rein und sich die Hydraulik mal genauer anschauen.

Gruss
Dom

Verfasser:
psy.35i
Zeit: 27.02.2020 15:04:04
1
2922006
geh mal ins Servicemenü RC310? und schreibt die Daten vom Warmwasser hier rein

Verfasser:
Gmt94
Zeit: 27.02.2020 18:59:41
1
2922114
Hier das Bild der Hydraulik und das typenschild vom Speicher:

https://www.directupload.net/file/d/5742/jk3pocti_jpg.htm

https://www.directupload.net/file/d/5742/r85b7df3_jpg.htm


Hier die Einstellung in der RC310´

https://www.directupload.net/file/d/5742/gubftqlh_jpg.htm


https://www.directupload.net/file/d/5742/bhjmbfqo_jpg.htm

Der Temp Fühler sitzt hinten links am Speicher kurz über der Mitte.

Habe eben nochmal warmes Wasser genommen, jedoch nur solange bis die Heizung auf WW umschaltet. Speicher war also noch nicht leer. Der Sollwert für die Kesseltemperatur wird sofort bei umschalten auf WW auf 85°C gesetzt und der Brenner geht mit 50% rein.

Vorlauftemperatur stellt sich dann auf 40°C ein. Brennerleistung geht dann sukzessive auf 14% herunter. Speichertemperatur fällt auf 46°C ab. Nach ein paar min fährt dann die Heizung hoch und geht auf die geforderten 85°C Vorlauftemperatur um den Speicher wieder voll zu machen.

Nochmal zur Historie:

1. Buderus Mitarbeiter kam kurz vor Weihnachten....

Er kam in den Raum, gefühlte 10s später, meinte er, dass der Ausgleichsbehälter der im Rücklauf der Fußbodenheizung eingebunden ist, falsch ist. Bei der Heizung muss der Ausgleichsbehälter über eine seperate Leitung an einen bestimmten Anschluss der Heizung.
Er wollte gleich am nächsten Tag das Protokoll an den Monteur schicken. Das hat der irgendwie verpennt und das Protokoll erst auf Nachfrage im neuen Jahr geschickt. Keine Ahnung was drauf stand.

Also kam der Monteur im Januar und installierte zusätzlich einen intern Ausgleichsbehälter an diesen besagten Anschluss der Heizung beließ jedoch den externen Ausgleichsbehählter im Rucklauf. Aussage " Das machen wir schon immer so"


2. Buderus Mitarbeiter kam heute

Er fand das Verhalten auch merkwürdig und hat die neueste Firmenware draufgespielt, das Verhalten ist aber so geblieben. Er will sich jetzt im Werk erkundigen ob das so gewollt ist. Meinte wohl aber auch das der Speicher eventuell zu klein sei.

Verfasser:
psy.35i
Zeit: 27.02.2020 19:33:29
1
2922131
Die Einstellungen sind jedenfalls auf Anschlag, da geht nicht mehr
Gibt es vielleicht irgendeine Zwangsteillast?
Wenn, dann im Brenner Steuergerät

Verfasser:
Gmt94
Zeit: 27.02.2020 20:08:01
1
2922156
Dort habe ich auch schon geguckt und es sind jeweils 14kW für Heizung und WW eingestellt.



i01 Aktueller Betriebszustand
i02 Betriebs-Code für die letzte Störung
i03 Obergrenze der maximalen Wärmeleistung
i04 Obergrenze der maximalen Warmwasserleistung
i06 GB182-..iK-Geräte: Aktueller Durchfluss Turbine Anzeige in l/min.
i07 Vorlaufsolltemperatur
i08 Ionisationsstrom
i09 Temperatur am Vorlauftemperaturfühler –
i11 GB182-..iK-Geräte: Temperatur am Warmwasser-Temperaturfühler
GB182-..iK-Geräte mit Schichtladespeicher: Temperatur am Speichertemperaturfühler3)
i12 GB182-..i: Warmwasser-Solltemperatur3)
i13 GB182-..i: Temperatur am Speichertemperaturfühler3) –
i15 Aktuelle Außentemperatur (bei angeschlossenem Außentemperaturfühler) –
i16 Aktuelle Pumpenleistung in % der Pumpennennleistung –
i17 Aktuelle Wärmeleistung in % der maximalen Nennwärmeleistung im Heizbetrieb4)
i18 Aktuelle Gebläsedrehzahl in Umdrehungen pro Sekunde [Hz]
i20 Software-Version von Leiterplatte 1
i21 Software-Version von Leiterplatte 2
i22 Kodiersteckernummer (KIM) (letzte drei Stellen)
i23 Kodiersteckerversion (KIM

das sind die Einstellungen oder Punkte die dort sichtbar werden.

unter i0 4 ist 14kW eingetragen

Verfasser:
micha_el
Zeit: 27.02.2020 21:08:36
1
2922180
Geht die Pumpe bei WW Bereitung auf 100%?
Ich finden in der Service Anleitung keinen Punkt das extra einzustellen.

Wenn du bei aktiver WW Bereitung mal mit der Hand an den Rücklauf aus dem Speicher fasst, wie warm komm das Wasser aus dem Wärmetauscher zurück?
Mit 85 Grad minus ein par Grad oder eher mit 45 Grad?

Verfasser:
Buddy5
Zeit: 27.02.2020 22:29:35
1
2922225
Dann nehmt doch mal bitte einen 10l Eimer und lasst Ihn unter der Wannenarmatur voll laufen. Dabei die Zeit stoppen, es sollten bei dem Speicher nicht mehr als 8-9 Liter/ Min. sein.

Verfasser:
Heizungshelfer
Zeit: 28.02.2020 07:29:25
0
2922312
Das Verhalten des 182 ist normal. Machen alle so. Der Speicher hätte ein 160 Liter sein sollen. Dann wär's ok. Habe das selbe Gerät mit 160 Liter Speicher und keine Probleme. Lade sogar nur mit 9 kw Leistung und 65 Grad Vorlauf.

Verfasser:
Gmt94
Zeit: 28.02.2020 08:27:01
0
2922334
Hey danke für die Info. Das ist natürlich dann alles suboptimal.

Ich warte dann noch die Antwort von zweiten Buderus Servicetechniker ab, der vermutlich das gleich sagen wird und dann gucken wir Mal wie sich unser Heizungsmonteur zu dem Thema stellt.

Hätte mich damals jemand gefragt, hätte ich natürlich die Mehrkosten für einen großen Speicher sofort in Kauf genommen.

Danke und grüße

Verfasser:
psy.35i
Zeit: 28.02.2020 10:08:12
1
2922378
als Abhilfe kannst du vor Wannennutzung den Speicher per Legionellenschaltung auf 70°C oder mehr aufheizen
aber Vorsicht Verbrühungsgefahr!

mit 200L Speicher wirst du deutlich besser fahren
es ist auch effizienter den Speicher nur einmal täglich aufheizen zu müssen

Verfasser:
Heizungshelfer
Zeit: 28.02.2020 11:58:03
1
2922460
Natürlich muss auch der Platz da sein. Ein 160 Liter Speicher passt eher selten unter das Gerät sondern steht dann daneben.
Hoffentlich hat er wenigstens die Anlage als Systempaket mit 5 Jahren Garantie verkauft. Die kostet da nichts extra.

Verfasser:
Gmt94
Zeit: 28.02.2020 12:11:11
0
2922469
Habe gerade Mal ins Angebot geguckt.

5 Jahre sind dabei bei jährlicher Wartung.


Das mit der kurzen Erhöhung der Temperatur ist eine gute Idee. Da wir aber einen 3 jährigen haben überlege ich da zweimal den Vorlauf auf 7 Grad zu erhöhen.

Vom Platz muss ich Mal gucken ob und wie wir einen größeren Speicher unterbringen können.

Jetzt Mal ne andere Frage. Machen diese Art Regelung alle Hersteller von Gasheizungen?

Verfasser:
Heizungshelfer
Zeit: 28.02.2020 12:21:26
0
2922474
Mehrpreis im Systempaket zum 160 Liter wären ca 200,-€ gewesen.
Auch wenn der sofort losheizen würde, wäre es nicht viel besser gewesen.
Mein 160 liter braucht vom Start mit runterregeln auf kleine Leistung und hochfahren 20 min. um 7 grad Temperaturdifferenz hochzuheizen. Allerdings läuft meiner dann nur mit 9 kw und 65 Grad Vorlauf. Gibt noch etwas Brennwerteffekt. Wenn der Speicher mal komplett leer ist, dann dauert es ein paar Minuten länger. Aber bei ner Fußbodenheizung fällt das nicht auf und auf warmes Wasser hat in meinem 4 Personenhaushalt auch noch keiner gewartet.
Natürlich gehts mit 80 Grad Vorlauf und 14 KW etwas schneller.

Aktuelle Forenbeiträge
Peter Murphy schrieb: Ich hab ein Druckregelautomat Espa KIT 02-4 auf meiner Pumpe montiert. Die Pumpe zieht wasser aus einer Zisterne unter meiner Einfahrt und bedient einen Wasserhahn an dem ein Gartenschlauch befestigt ist....
de Schmied schrieb: Wenn du deine langen Heizkreise geöffnet hast kannst du das Üv schliessen. Desweiteren gehört die Hysterese Ww auf 6K eingestellt und deine Zirkulationszeiten auf Bedarf d. h. morgens zum aufstehen 10...
ANZEIGE
Hersteller-Anzeigen
Environmental & Energy Solutions
Website-Statistik