Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Wasser im Waschbecken OG kalt und weniger, sonst alles wie immer
Verfasser:
XT83
Zeit: 26.03.2020 10:26:06
0
2936561
Hallo in die Runde,

bin neu hier und habe zur Zeit ein Problem mit dem Wasser in einem meiner Waschbecken. Bis vor kurzem war alles ganz normal.

Dann gab es auf einmal im Waschbecken im Obergeschoss nur noch kaltes Wasser und es fließt weniger.

Zur Aufteilung bei mir:
UG: Waschbecken + Duschwanne, alles ok
EG: Küchenbecken, alles ok
OG: Waschbecken + Dusche, Dusche ok, nur das Waschbecken weist das oben beschriebene Problem auf.

Warmwasser gibt's bei mir über die Zentralheizung, die sich inklusive Wasserspeicher im Keller befindet.
Diese ist vor kurzem gewartet worden und da scheint alles ok zu sein.

Kurz bevor das Problem auftrat, habe ich mal den Wasserzufluss und Warmwasser abgestellt, um im Kellerwaschbecken einen defekten Dichtring auszutauschen. Ich glaube aber, dass das Problem zufällig zu einem ähnlichen Zeitpunkt auftrat, da danach sonst alles wieder normal funktioniert hat.

Ich habe aus bisherigen Einträgen folgendes herauslesen können, was das Problem sein könnte:

Druckminderer
Durchflussbegrenzung
Rückflussverhinderer
Einlaufsiebe verschmutzt

Da ich mich das erste mal etwas mehr in die Tiefe gehend mit solch einem Problem befasse, wollte ich euch gerne um Rat fragen. Vielleicht könnt ihr ja schon etwas ausschließen oder näher in Erwägung ziehen?


Danke im Voraus und bleibt gesund!

Verfasser:
loeti-new
Zeit: 26.03.2020 10:46:55
0
2936574
Hast Du Kinder?

Verfasser:
Reggae
Zeit: 26.03.2020 10:51:32
0
2936577
Das Eckventil ein paar mal auf und zu machen

Gruß Arne

Verfasser:
XT83
Zeit: 26.03.2020 14:35:43
0
2937702
Nein, Kinder hab ich keine.

Das mit dem Eckventil habe ich gemacht. Das für Warmwasser ließ sich in alle Richtungen und über 360 Grad drehen. Das für Kaltwasser nur um 90 Grad nach links, zumindest ohne Kraftaufwand.

Wenn ich das Kaltwasserventil zu hatte, kam zunächst lauwarmes, nach 1 bis 2 Minuten heißes Wasser, aber immer noch genauso wenig wie vorher.
Hatte ich das Warmwasserventil zu, kam bei kaltem Wasser garnichts.

Das war vor ca. 2 Stunden.
Drehe ich jetzt warmes Wasser auf, ist es wieder kalt und wenig, also unverändert.

Und vielleicht noch ein Zusatz:
Gestern direkt nach dem Duschen im selben Badezimmer war für kurze Zeit auch warmes Wasser am Waschbecken verfügbar, aber auch weniger als üblich.

Verfasser:
Reggae
Zeit: 26.03.2020 15:04:07
0
2937716
Dann tauschen,
die müssten sich ja gleich oft drehen lassen

Verfasser:
Do Mestos
Zeit: 26.03.2020 15:39:20
0
2937732
Joh, das klingt nach einem defekten Eckventil. Eventuell auch eine defekte Kartusche im Mischer selbst.

also erstmal Eckventil tauschen, dann weitersehen. Eventuell auch nur blockiert?

Gruss
Dom

Verfasser:
XT83
Zeit: 26.03.2020 22:26:37
1
2937923
Danke schonmal, das werde ich erstmal ausprobieren :-)

Verfasser:
XT83
Zeit: 02.04.2020 12:21:18
1
2941416
So... Update...

Ich habe bisher die Oberteile der Eckventile abgeschraubt. Dort hingen kleine Kunststofffasern fest (woher auch immer??), ein bisschen Kalk und Dreck. Da ich zu dem Zeitpunkt noch keine Ersatzventile hatte, habe ich die alten erstmal sauber gemacht und entkalkt.
Dann wieder dran geschraubt und tatsächlich habe ich seitdem wieder heißes Wasser!

Ich habe mir aber nun ein paar Nebenbaustellen aufgetan. Alles andere wäre ja auch langweilig...

Zum einen ist der Druck noch unverändert schwächer als der beim Kaltwasser.

Ich habe daraufhin den Perlator abgeschraubt. Dort hingen ganz viele, kleine, schwarze Bitumen- oder Kunststoffteile drin (vermutlich von einem Schlauch, der sich mal verabschiedet hat.
Habe daraufhin alle Perlatoren im Haus abgeschraubt und festgestellt, dass überall diese kleinen Partikel drin hingen. Nirgendwo so viele wie im Badezimmer, aber überall ein paar.

Ich habe dann überall heißes, wie warmes Wasser nachlaufen lassen, alles ohne Perlatoren und es kamen keine Kunststoffteile nach.
Daher schließe ich, dass der Schlauch von dem diese Partikel vielleicht stammen, sich wohl schon komplett verabschiedet hat und ich deshalb kein Problem mehr damit habe, daher aber umso mehr mit der Heizung (Warmwasserspeicher), weil dort wahrscheinlich irgendwo ein Schlauch weniger zu verzeichnen ist.

Denke ich bis dahin richtig?

Und nächste Baustelle:
Warum auch immer habe ich jetzt kein warmes Wasser mehr in der Dusche, die im selben Badezimmer ist, wie das Waschbecken, aus dem bis vor kurzem ja nur kaltes Wasser kam.

Ist das jetzt ein dämlicher Zufall oder gibt es da einen Zusammenhang den ich noch nicht durchblicke?
Ich habe nichts verstellt, lediglich Wasser und Heizung ausgestellt, damit ich an die Eckventile konnte.

Die nächste Baustelle, die ich mir aufgemacht habe, ist, dass das Abflussrohr des Waschebeckens wohl kleine Undichtigkeiten hatte. Das Rohr ist jetzt ab. Habe natürlich eine Sondergröße, die falsche nachgekauft und muss die jetzt erstmal umtauschen gehen. Dass da gerade kein Rohr dran ist, kann ja aber auch weder Auswirkungen auf das Warmwasser in der Dusche, noch auf den Druck des Wasserhahns haben, richtig?

Es wird jedenfalls nicht langweilig...

Ich würde jetzt wie folgt vorgehen:
1) Eckventil dranlassen, da Warmwasser wieder läuft
2) Perlator tauschen, gucken, ob sich dadurch der Druck ändert
3) Der Dusche näher auf den Grund gehen, vielleicht Armatur defekt, aber nicht von einem Zusammenhang zu dem Warmwasserproblem mit dem Waschbecken ausgehen.
4) Abflussrohr für's Waschbecken in der richtigen Größe kaufen und montieren.

- keine Wasserzufuhrschläuche tauschen, da die schwarzen Teile wahrscheinlich von der Heizung/ Warmwasserspeicher kommen/ kamen.

Wie seht ihr das???

Danke schonmal für eure Ratschläge...

Verfasser:
XT83
Zeit: 02.04.2020 13:10:32
1
2941461
Und noch ein Update:
Duschwasser ist wieder warm. Ein paar Mal am Temperaturregler hin und her gedreht (Hinweis aus anderen Beiträgen) und es geht wieder...

Ist sicherlich keine Dauerlösung, aber heute können wir warn duschen :-)

Aktuelle Forenbeiträge
Prüfer schrieb: An viele, die zu solchen Themen immer antworten: Warum wird immer gleich „Knüppel aus dem Sack“ gespielt? Warum kann man nicht einfach die Frage beantworten, anstatt ins Blaue hinein zu spekulieren und...
Klaus Beh schrieb: 300m nur in Sandboden könnte schiefgehen... Kenntnisse über die "Kälteleistung" des in Frage kommenden Bodens wären schon wichtig bei Einsatz einer Sole-WP gegenüber der " Propellerlösung". Bei der...
ANZEIGE
Hersteller-Anzeigen
Hochleistungsfähige, intelligente Systeme und Produkte für Bad und Sanitär
Hersteller von Armaturen
und Ventilen
Website-Statistik