Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Alpha innotec Estrich Funktionsheizen Fehler 730
Verfasser:
Oetzi_Oetztaler
Zeit: 04.07.2020 20:01:35
0
2982893
Hallo,

in meinem Neubau wurde eine LWDV Wärmepumpe von Alpha Innotec installiert. Nun läuft gleich mal das Estrich Ausheizen. Dabei ist beim Sprung von VLT 37 auf VLT 40 der Fehler "Leistung Ausheizen 730" aufgetreten. Komischerweise schon 2 Stunden nach Sprung zu dieser Vorlauftemperatur statt nach 24 Stunden. Und der Heizstab wurde auch nicht aktiviert obwohl eigentlich freigeschaltet.

Leistung der Wärmepumpe sollte bei den gegenwärtigen Temperaturen eigentlich dicke ausreichen, alle bisherigen Stufen wurden innerhalb kurzer Zeit erreicht und den restlichen Tag wurde munter getaktet.

Momentan scheint das Programm bei 37 VLT hängen zu bleiben, obwohl es eigentlich Soll-Rücklauf 40 anzeigt. Es heizt immer Vollgas bis nach wenigen Minuten VLT 37 erreicht ist und schaltet dann abrupt wieder ab ("keine Anforderung"). Sobald es nach ca 20 Minuten die Schaltspielsperre wieder erlaubt, beginnt das gleiche von vorne.

Sollte das Ausheizprogramm nicht einfach automatisch zu den nächsten Stufen weiter laufen? Mir ist aufgefallen, dass Rückl. - Begr. auf 35 steht - liegt es vielleicht daran, oder wird der Wert beim Estrich Programm ohnehin ignoriert?

Was kann ich machen, damit das Ausheizprogramm in die nächste Stufe springt?

Danke im Voraus für eure Hinweise!

Verfasser:
joerg73
Zeit: 05.07.2020 10:24:57
1
2983085
Hallo ,
Ich denke die Zeit die sie braucht wird überschritten, und somit fängt sie wieder von vorne an , da 40 Grad Vorlauf schon ne Nummer ist ohne heizstab. Das Ausheizprogramm konnte eine VL-Temperaturstufe nicht Leistungsbedarf während des Ausheizens im vorgegebenen Zeitintervall erreichen.
Wähle dich mal als Priorität zweitwärmeerzeuger aus .
Grüße jörg

Verfasser:
joerg73
Zeit: 05.07.2020 10:28:23
1
2983089
Und deine heizkreisverteiler sind alle offen . Schau die Stellmotoren mal nach und die schaugläser was an Liter sichtbar sind wenn die Anlage läuft. Wenn du Takten sagst da stimmt schon vieles nicht . Kannst du mal ein dta ziehen ? Usb reinstecken datenlog machen und dta file hier hochladen

Verfasser:
joerg73
Zeit: 05.07.2020 10:29:41
1
2983090
Das überströmtventiel bei dir also ÜV wo steht es ? Da ist eine Skala drauf .

Verfasser:
Oetzi_Oetztaler
Zeit: 05.07.2020 17:04:04
0
2983268
Hallo Jörg,

danke für dein Angebot, es dir einmal anzuschauen.
Überstromventil ist komplett offen (Dreher komplett oben/Stufe 0). Und durch einen der recht kurzen Heizkreise (weniger als 10m lang) ist ggf. auch ein kleiner hydraulischer Kurzschluss gegeben.

DTAGui.png
DTA
CSV

Mein Tipp ist, dass sich das Estrichprogramm irgendwie aufgehängt hat und irgendwie nicht mehr auf 40 Grad springt. Was siehst du im DTA? Außentemperatur wird beim Estrichheizen von der Software übrigens absichtlich auf -10 gesetzt.

Beste Grüße

Verfasser:
joerg73
Zeit: 05.07.2020 17:49:02
1
2983282
Hallo,
Du bekommst immer evu Speere, hast du noch alte dta files mit dem niedrigeren Heizwerten?
Wie alt ist diese Maschine? Hat 440 Starts mit je 17 min durchschnittliche Laufzeit. Dies ist nicht gut. Ich kann in deinem dta auch kein Durchfluss sehen . Was macht deine die stunde ? Vergleiche mal laut Datenblatt. Was deine brauch die stunde um optimal zu arbeiten ,und was du hast. Kannst du bei wärmemengenzähler in der luxtronic schauen.
Mit der Einstellung aktuell. Bekommst du Probleme im Winter . Hoher Stromverbrauch. Und takten . Du hast glaube ich eine modulierte Maschine.Schau mal bitte einzelne Räume. Am Verteiler die schaugläser an was die an Liter anzeigen . Notiere mal bitte diese und raumgröße dazu. Haben die bei dir einen hydraulischen Abgleich gemacht?
Üv ganz offen ? Grüße jörg

Lese mal bei Google nach evu Sperre . Deswegen meine frage nach alten dta files

Verfasser:
Oetzi_Oetztaler
Zeit: 05.07.2020 18:05:45
0
2983295
Danke vielmals für die schnelle Antwort! Solange das Estrichprogramm noch Tag für Tag in eine neue Temperaturstufe sprang, habe ich leider keine DTAs gezogen.

Wärmepumpe wurde vor 9 Tagen in Betrieb genommen, seitdem taktet sich das Ding munter durchs Estrichprogramm. Ausnahme war jeweils, wenn es in die nächsthöhere Temperaturstufe ging, da hat es streckenweise auch wunderbar auf 3-4 kW Leistung runter moduliert.
Ich weiß nicht, ob schon ein ordentlicher hydraulischer Abgleich durchgeführt wurde - ich vermute nicht. Ein Raum bleibt z.B. deutlich kälter als alle anderen, auch auf der Estrichoberfläche. Naja ich darf momentan noch nicht aktiv eingreifen, da die Wärmepumpe noch nicht an mich übergeben ist. Motto "Finger weg!". Tut mir aber irgendwie schon weh, wie viele Verdichterstarts das Gerät jetzt abbekommt...

EVU-Sperre ist ein gutes Stichwort, weiß nicht ob das Signal dafür schon angeschlossen wurde. Wird aber womöglich während des Estrich-Programms auch ignoriert? Wird vielleicht während des Estrich-Heizens ohnehin ein anderes, aggressiveres Regelprinzip gefahren als im normalen Heizbetrieb nach Heizkurve?

Überstromventil ist auf Stufe 1, also wohl komplett offen. Durchfluss muss ich noch notieren, wenn ich wieder mal auf der Baustelle bin. Kann mich aber erinnern, dass da etliche Räume Werte nahe null anzeigten.
Durchfluss an der Anlage war irgendwas mit 1000-1500 l/min, ist das ausreichend?

Verfasser:
joerg73
Zeit: 05.07.2020 18:09:15
1
2983298
Wenn du auch schon von dem kleinen Bad ausgegangen bist das es einen Kurzschluss hat passt schon mal der Volumenstrom überhaupt nicht richtig zusammen. Ganz zu schweigen von dem üv ganz offen . Wie gesagt die Literzahl ,durchfluss , wenn die Heizung läuft auch mal mit der Hand die anderen Schläuche abtasten welche gefüllte Temperatur diese haben. Besser ein IR Thermometer.
Mit der EVU Sperre weiß ich nicht ob diese vorher schon reinging . Der Netzbetreiber schmeißt deine Maschine raus und nach ner Weile geht es weiter weil sie ja ihre Temperatur erreichen muss. Schalte mal Spaß halber das Ding ganz aus warte mal 5 Minuten und wieder an. Wenn es immer noch so ist hatte die vorhergehende Temperatur Stufe keine so lange Laufzeit , ging nicht auf Störung EVU da die Zeit langte .

Grüße Jörg

Verfasser:
joerg73
Zeit: 05.07.2020 18:17:04
1
2983301
Ok noch nicht abgenommen. Aber wie du schon sagst unterschiedliche Temperaturen an den Böden . Ich sage es ist kein ordentlicher Abgleich gemacht worden . Die 1000-1500 Liter hast ganz schnell zusammen da das üv über strömt und du dadurch viel durchfluss bekommst . Was real in den Boden macht kannst du grob errechnen mit den schaugläser. 2,5 +0,5+ ........ mal 60

Bitte bestehe darauf ordentliche Abgleich machen .
Das mit der nächst Stufe was du schreibst was sie zieht und Ma länger danach gelaufen ist , ist Normal da sie höher moduliert um diese Temperatur zu erreichen, was glaube aber nicht ganz so klappt da die EVU bei dir ständig reinspringt. Lade dir mal dta guid runter . Google danach pc installieren dta file anschauen . Bzw Verdichter Starts anschauen da sind nur EVU und Laufzeit 17 min

Grüße Jörg

Verfasser:
joerg73
Zeit: 05.07.2020 18:20:41
1
2983304
Ich habe einem Freund eine Anlage eingestellt die hatte sich fast Tod getacktet . Seine ist genauso alt wie meine nur seine ist wie ne 80 jährige im Vergleich zu meiner ne 20 jährige
Verdichter kosten gute 2000@ und brauchen unnötig viel Strom im Winter wenn Pfusch eingestellt worden ist . Viele haben so eine Einstellung

Verfasser:
Oetzi_Oetztaler
Zeit: 05.07.2020 18:20:55
0
2983305
Danke für deine Hilfe!!! Geht ja gut los mit der Heizung... Ich seh schon, sobald das übergeben ist werde ich das selbst mal glattziehen müssen :-(

Verfasser:
joerg73
Zeit: 05.07.2020 18:23:39
2
2983306
Bestehe auf einen hydraulischen Abgleich. Und sei dabei . Hab auch ein Auge auf das Üv . Wenn er das so offen lässt hat er keine Ahnung.

Verfasser:
joerg73
Zeit: 05.07.2020 18:24:00
1
2983307
Bitte

Verfasser:
joerg73
Zeit: 05.07.2020 18:28:28
0
2983310
Aus welcher Region kommst du ?
Grüße Jörg

Verfasser:
Oetzi_Oetztaler
Zeit: 05.07.2020 19:18:39
0
2983323
Wohne in Nordbayern, Raum Nürnberg

Verfasser:
joerg73
Zeit: 05.07.2020 19:48:26
0
2983341
Ok , ich Nähe Aschaffenburg

Verfasser:
Oetzi_Oetztaler
Zeit: 06.07.2020 21:38:54
0
2983792
Hallo Jörg,

heute früh wurde offenbar nochmal etwas umgestellt, hatte aber nicht den erwünschten Effekt, dass es in Richtung 40 Grad heizen würde. Zusätzlich wurden einige Räume abgedreht, um zu sehen, ob die Heizleistung dann ausreicht. Aber das Problem liegt ja ohnehin nicht daran, dass die Leistung schon zu knapp wäre - sonst würden die kurzen Takte ja nicht reichen, um das Haus bei 37 Grad Vorlauf zu halten.

Abends dann alle Räume wieder aufgedreht, und schon hat man einen schönen langen Takt, da die abgedrehten Räume wieder auf Temperatur kommen müssen. Welche Einstellung könnte dazu führen, dass das Estrich-Programm nicht weiter auf 40 läuft?

Danke nochmal für deine Ratschläge :-)

DTA von heute Abend

Verfasser:
Kristine
Zeit: 06.07.2020 22:17:13
1
2983816
Dreh doch erstmal das ÜV ganz zu, sonst werden doch gar nicht alle Räume durchgeheizt.

Verfasser:
joerg73
Zeit: 07.07.2020 12:38:24
1
2983999
Zitat von Oetzi_Oetztaler Beitrag anzeigen
Hallo Jörg,

heute früh wurde offenbar nochmal etwas umgestellt, hatte aber nicht den erwünschten Effekt, dass es in Richtung 40 Grad heizen würde. Zusätzlich wurden einige Räume abgedreht, um zu sehen, ob die Heizleistung dann ausreicht. Aber das Problem liegt ja ohnehin nicht daran,[...]
das Problem wie wir ich oben schon beschrieben habe das üv sein . Dein Volumenstrom feuert durch dieses Bauteil vom vor in den Rücklauf.
Der Estrich bekommt nicht viel ab da jeder Raum wie eine hydraulische Weiche arbeitet. Wie du schon festgestellt hast mit dem kleinen Wc .
Bei dir fehlt der Abgleich . Das Üv muss auch zu . Aber deine heizkreise müssen voll auf sein sonst bekommst du Störungen . Wie gesagt du hast volle Garantie, Normal sollte man da nicht rumspielen. Aber du merkst dein Handwerker ist nicht der beste. Wenn alles berechnet worden wäre wüsste er das die Heizleistung passt . Das mit dem langen Takt so soll es normal sein . Dies kam zustande da das Wasser abgekühlt war und nach dem auffdrehen wieder zu dem gesamten Volumenstrom zugefügt worden ist , und die Temperatur mit runter gerissen hat . Schaugläser ablesen , jeden Raum , bei Betrieb. Und raumgrösse hier mal reinstellen. Grüße Jörg

Verfasser:
Oetzi_Oetztaler
Zeit: 07.07.2020 15:01:47
0
2984066
Zitat von Kristine Beitrag anzeigen
Dreh doch erstmal das ÜV ganz zu, sonst werden doch gar nicht alle Räume durchgeheizt.

Ich würde ja gerne, darf aber noch nicht... Der lässt sich auch von einem Kunden nicht sagen wie er seine Arbeit zu machen hat. Naja mittlerweile wird wenigstens etwas Aktionismus betrieben, es geht aufwärts mit der Vorlauftemperatur :-)

@Jörg: Sobald die Heizung übergeben ist, wäre ich für deine Online-Hilfe sehr sehr dankbar, das einmal ordentlich glatt zu bügeln. Anbei schon einmal ein neuer DTA-Log. Heute in der Früh und nochmal um 10 Uhr gab es offenbar ein paar manuelle Eingriffe (u.a. wurde auch die Rücklauf-Begrenzung rausgenommen), außerdem sind die Außentemperaturen jetzt kälter. Vorlauf heizt, auch mit zusätzlicher Hilfe des Heizstabs, jetzt in Richtung 40 Grad. Vielleicht wird es ja noch was :-)

Neues DTA
Screenshot DtaGui

Verfasser:
Oetzi_Oetztaler
Zeit: 07.07.2020 15:40:12
0
2984076
War der falsche Screenshot, hier die neue Anzeige der DtaGui:
PNG

Verfasser:
joerg73
Zeit: 07.07.2020 16:44:56
1
2984093
Zitat von Oetzi_Oetztaler Beitrag anzeigen
Zitat von Kristine Beitrag anzeigen
[...]

Ich würde ja gerne, darf aber noch nicht... Der lässt sich auch von einem Kunden nicht sagen wie er seine Arbeit zu machen hat. Naja mittlerweile wird wenigstens etwas Aktionismus betrieben, es geht aufwärts mit der Vorlauftemperatur :-)

@Jörg: Sobald die Heizung übergeben ist,[...]

Schaut schon mal besser aus . Zw1 war aber nur kurz dabei ( heizstab) . Ansonsten mal morgen abwarten ob sie die Temperatur packt . Irgendwas haben sie anders eingestellt. Üv verstellt worden ? Oder haben sie am heizkreisverteiler andere Volumenströme eingestellt. Von auswärts kann man das schlecht beurteilen.
Der Estrich muss jedenfalls in jedem Zimmer trocknen. Wenn du mal im Baumarkt bist Kauf grad mal ein billiges IR Thermometer um die Oberflächen zu
Messen . Dies brauchst du später eh mal um den Abgleich ordentlich zu machen . Grüße Jörg

Verfasser:
joerg73
Zeit: 07.07.2020 16:45:34
0
2984094
Du kannst mir auch mal so per Mail dta schicken.

Verfasser:
Kristine
Zeit: 07.07.2020 21:03:21
2
2984201
Dann würde ich das gesamte Estrichaufheizen in Frage stellen, weil ja tatsächlich nicht aufgeheizt wurde, wie es soll.

Verfasser:
Kristine
Zeit: 07.07.2020 21:04:40
2
2984203
... und dem Heizi drohen, dass Risse im Estrich auf seine Kappe gehen, wenn er das nicht bald richtig macht.

Aktuelle Forenbeiträge
ploppy79 schrieb: Hi, danke für die Tipps... mein Gehirn arbeitet sich so langsam da durch. - D.h. in Deiner Variante können die beiden Geishas separat den Heizkreis bedienen ohne Puffer direkt. - Der Hygienespeicher...
Kala Nag schrieb: Dass ein vollständiger Wasseraustausch im Speicher vor Legionellen schützt, ist ein Mythos, der auch in dem von Dir zitierten DVGW-Bericht widerlegt wird. Auch ich persönlich musste diese Erfahrung leider...
ANZEIGE
Hersteller-Anzeigen
Mit Danfoss ist alles geregelt
UP-fix
Messstationen
Verteilerstationen
Regelstationen
Website-Statistik

Alpha innotec Estrich Funktionsheizen Fehler 730
Verfasser:
Kristine
Zeit: 07.07.2020 21:04:40
2
2984203
... und dem Heizi drohen, dass Risse im Estrich auf seine Kappe gehen, wenn er das nicht bald richtig macht.
Weiter zur
Seite 2