Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Alle akzeptieren" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.
Ihre Cookie-Einstellungen
Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Privacy Icon
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Privacy Icon
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Datenschutzhinweise

Alle
Foren
Unterdruck-Leckanzeiger Pumpe läuft dauernd, kein Alarm
Verfasser:
SveBu
Zeit: 11.02.2024 12:13:53
0
3671655
Hallo zusammen,

habe einen 5000 Liter-Erdtank mit einem Unterdruck-Leckanzeiger Typ VL-N2 der Firma SGB (Baujahr 1989). Vor längerer Zeit fing die Unterdruck-Pumpe an, sehr oft zu laufen. Zuerst schob ich das auf den Sommer-Winterwechsel. Nach einigen Tagen lief dann die Pumpe an einem Tag dauerhaft und dann ging auch an diesem Tag der Alarm an. Ich habe alle Leitungen abgezogen und ein Stück gekürzt, um eventuelle Undichtigekeiten zu beseitigen, allerdings ohne Erfolg. Am Öltank habe ich dann am Ende der Saugleitung eine Art Sauggarnitur mit einem schraubbaren Schauglas und einem kleinen Gehäuse an dass die Saugleitung angesteckt ist, entdeckt. Dieses Schauglas ließ sich recht locker abschrauben. Das habe ich dann an den Dichtflächen gereinigt und wieder etwas fester eingedreht. Eine Dichtung konnte ich nicht erkennen. Man kommt auch sehr schlecht an die nach unten gerichtete Fassung für das Schauglas heran und ich wollte da nicht blind drin rumpopeln. Danach war alles wieder die letzten 3 Jahre in Ordnung. Auch die Prüfüng des Leckanzeigers durch den TÜV verlief positiv.
In Richtung Winter letzten Jahres lief die Unterdruck-Pumpe wieder öfter, was ich erneut auf die Temperatur-Unterschiede schob. Nun sind wir gestern Mittag aus dem Urlaub zurückgekommen und da lief die Pumpe dauerhaft. Sie muss bis heute durchgelaufen sein, denn wir waren sehr häufig im Keller (Urlaub = Wäsche waschen :-)) und da lief sie immer. Komischerweise geht aber der Alarm nicht an. Ich habe gleichmal am besagten Schauglas am Tank nachgesehen. Das ist aber fest. Heute ist Sonntag und ich will da nicht weiter rummanipulieren. Bin froh, dass die Hupe noch nicht angegangen ist.
Drei Fragen:
Kann das sein, dass die Pumpe diesmal fast 12h dauerhaft läuft und kein Alarm angeht?
Hat dieses Schauglas eine Dichtung?
Kann an der Sauggarnitur (z.B. das kleine Gehäue, an das die Saugleitung angesteckt ist) oder woanders noch etwas undicht werden?
Danke für die Antworten und schönen Sonntag.

Verfasser:
olli58
Zeit: 11.02.2024 12:48:16
1
3671686
Hi
Schon mal versucht die Bedienungsanleitung zu lesen??
Habe 2 min gebraucht, Seite 3 ist dein Fall beschrieben. ;-)
Weiter suchen nach der genauen Ursache musst du selber
A N L E I T U N G

Verfasser:
SveBu
Zeit: 11.02.2024 16:40:14
0
3671835
Ja genau, habe ich als Erstes gemacht. Könnte auch so 2 Min gedauert haben ;-). In dem Schauglas ist keine Flüssigkeit. Deshalb tippe ich auf ein Luftleck in der Saugleitung und habe die konkreten Fragen gestellt. Ideen für weitere mögliche Ursachen wären hilfreich.

Verfasser:
olli58
Zeit: 11.02.2024 20:01:46
0
3671948
Hi
Deine Suche war allerdings nicht erwähnt, sorry.
Keiner von uns kann durch das www sehen wo bei dir die Undichtigkeit ist.
Wenn die Leitung zwischen Tank und Gerät lösbar ist, dann könnte man versuchen Vorsichtig etwas Luftdruck am Eingang des Gerätes zu erzeugen und alles mit
Spüli-Wasser Gemisch oder Lecksuchspray benetzen. Dann siehst du an den Blasen wo die Undichtigkeit ist.
Diese kann allerdings auch am Oberteil des Tank sein, dann :-( und nur noch Fachfirma.
Aber Vorsicht, je nach deinem Kenntnisstand und Geschick, alles auf eigene Gefahr, kannst an dem Gerät auch Totalschaden erzeugen!
"In Richtung Winter letzten Jahres lief die Unterdruck-Pumpe wieder öfter," war schon ein erster Warnhinweis auf bevorstehenden Ausfall, das muss auch im tiefsten Winter problemlos funktionieren.
Gruß

Verfasser:
SveBu
Zeit: 12.02.2024 14:14:37
0
3672301
Sorry, stimmt, die Suche hatte ich nicht erwähnt.

Übrigens: Gestern hatte ich mir für meinen heutigen, letzten Urlaubstag vorgenommen, mal auf die Leckage-Suche zu gehen.
Und siehe da: Gestern Abend so um 22:30 Uhr noch mal zur Sicherheit in den Keller gegangen: Pumpe ist aus, kein Alarm.
Gerade eben nochmal im Keller gewesen: Pumpe aus, kein Alarm.

Komisch oder?

Ich glaube noch nicht dran, dass da so bleibt, mal abwarten. Ich fummel aber heute nicht dran rum. Never change a running system.:-)

Zur Not habe ich auch noch einen kompletten, bauartgleichen Leckanzeiger in Reserve liegen.

Letzte Woche war die Heizung wegen Urlaub aus. Daran wird es aber nicht liegen, denn der Leckanzeiger ist separat angeschlossen.

Verfasser:
olli58
Zeit: 12.02.2024 14:48:45
0
3672316
Hi
Will nicht schwarz Malen, doch aufgeschoben ist nicht aufgehoben ;-)
Hast ja selbst geschrieben, Probleme schon mal vor Jahren und wurden schlimmer.
Wenn Heiz Zeit vorbei,mal alle Schläuche und Teile in Ruhe prüfen, könnte ein rissiger Schlauch oder spröde Dichtung sein, nichts hält ewig
Viel Glück

Verfasser:
SveBu
Zeit: 13.02.2024 19:51:16
0
3673053
Ja, das werde ich machen. Pumpe ist übrigens noch immer ruhig. Schon eigenartig, ein Leck, das mal da ist und mal nicht.

Verfasser:
salü
Zeit: 14.02.2024 10:07:19
0
3673256
Ist Deine Pumpe in Ordnung ? Dürfte Membranpumpe sein ? Hat die einen Schuss ?
Membrane defekt?

Verfasser:
salü
Zeit: 14.02.2024 10:32:55
1
3673279
Eins verstehe ich nicht, kommt bei Euch nicht alle 2-3 Jahre der Service zum Prüfen der Alarmanlage ( Prüfbuch ? )

Verfasser:
Prüfer
Zeit: 14.02.2024 12:40:27
1
3673347
Zitat von SveBu Beitrag anzeigen
Kann das sein, dass die Pumpe diesmal fast 12h dauerhaft läuft und kein Alarm angeht?

Ja, das kann nicht nur so sein, das ist auch so gewollt.
Der Alarm muss erst angehen, wenn ein bestimmer Unterdruckwert (Alarm EIN) erreicht wird, in der Regel -34 mbar.
Eine lange/dauernd laufende Pumpe ist nicht sehr vorteilhaft für die Haltbarkeit, ist aber nicht verboten.

Zitat von salü Beitrag anzeigen
Eins verstehe ich nicht, kommt bei Euch nicht alle 2-3 Jahre der Service zum Prüfen der Alarmanlage (Prüfbuch ? )

Ich nehme an, du meinst die in Deutschland behördlich vorgeschriebenen Sachverständigenprüfungen, bei unterirdischen Tanks, in der Regel alle 5 Jahre.

Es ist nicht ungewöhnlich, dass zu Beginn der wenige Minuten dauernden Prüfung des Leckanzeigegerätes gerade mal die Pumpe läuft. Das ist nicht bedenklich.

Geprüft wird, ob bei der Lecksimulation bei unterschreiten des vorgenannten Wertes die Alarmgabe erfolgt.
Anschließend wird noch gewartet, bis der Wert für „Alarm AUS“ erreicht ist.
Wie lange die Pumpe dann noch weiterläuft (bis zum Erreichen des Wertes „Pumpe AUS“) ist kein für diese Prüfung relevantes Kriterium.

Die Prüfung aller Schaltwerte gehört mit zur Funktionsprüfung bei Wartungsarbeiten.

Gruß
Prüfer

Verfasser:
SveBu
Zeit: 22.02.2024 18:39:09
1
3677332
Ja klar wird bei mir regelmäßig geprüft. Der nächste Termin ist Oktober 2024.

Übrigens: Seit ich das letzte Mal davon berichtet habe, dass die Pumpe schon lange aus ist, habe ich sie auch nicht mehr laufen gehört.

Eben war ich gerade wieder im Keller. Sie läuft. Ich hoffe, dass das ein normaler Messzyklus ist und sie in absehbarer Zeit auch wieder ausgeht.

Ich berichte weiter.

Verfasser:
salü
Zeit: 22.02.2024 20:27:59
0
3677415
warum ziehst Du die Wartung nicht etwas vor?

Verfasser:
Prüfer
Zeit: 23.02.2024 13:08:17
3
3677686
Zitat von SveBu Beitrag anzeigen
Ich hoffe, dass das ein normaler Messzyklus ist ...

Nein, das ist kein Messzyklus.
Es sind nicht ganz zu vermeidende kleine schleichende Druckverluste im Gesamtsystem.
Wenn alles 100%ig dicht ist, läuft die Pumpe nie.

Gruß
Prüfer

Verfasser:
salü
Zeit: 23.02.2024 13:50:20
1
3677709
und wenn die Pumpe versucht ein Leck zu verhindern !
und Du willst weiter abwarten
Kann Dich nicht verstehen !

Verfasser:
Anton35
Zeit: 23.02.2024 13:50:58
0
3677710
Wenn es der Afriso-Leckanzeiger ist, kann man die Pumpenlaufdauer auch (ungefähr) aus dem Gerät auslesen.

Dazu Test-Taste lange (20-30 Sekunden) gedrückt halten. Nach dem Erlöschen der Meldeleuchten leuchtet die grüne LED nicht, kurz oder lange in fünf-Sekunden-Intervallen auf.

Die Leuchtdauer im Verhältnis zu fünf Sekunden zeigt an, wie lange die Pumpe in den letzten fünf Tagen gelaufen ist.

Verfasser:
Anton35
Zeit: 23.02.2024 13:53:39
0
3677711
Ich habe es gerade gesehen, Du hast ja das SGB-Gerät.

Verfasser:
Prüfer
Zeit: 23.02.2024 14:47:38
1
3677739
Zitat von salü Beitrag anzeigen
und wenn die Pumpe versucht ein Leck zu verhindern !
und Du willst weiter abwarten
Kann Dich nicht verstehen !

Die Pumpe kann kein Leck verhindern.
Sie läuft, wenn ein Leck vorhanden ist, und kann dann, wenn das Leck nur klein ist, einen unzulässig geringen Unterdruck verhindern.
Wenn Sie das nicht schafft, wird es einen Alarm geben und man kann „in Ruhe“ die Ursache suchen.

Gruß
Prüfer

Verfasser:
salü
Zeit: 24.02.2024 14:00:48
0
3678066
Das Membranpümpchen, wird auch im Aquarium Zubehör verwendet.
Die Gummimembran, kann defekt rissig sein !
Normal, sollten keine Lecks sein und das erzeugte Vakuum sollte ohne stundenlanges Einschalten der Pumpe gehalten werden. !
So, kenne ich dies bei meiner Anlage ! Da läuft die Pumpe im Prinzip fast gar nicht.
Hier abzuwarten, ich verstehe das nicht !
Das Teil müsste doch Alarm geben !

Verfasser:
Prüfer
Zeit: 24.02.2024 17:33:02
1
3678157
Zitat von salü Beitrag anzeigen
So, kenne ich dies bei meiner Anlage ! Da läuft die Pumpe im Prinzip fast gar nicht.
Also, ein bisschen doch.
Ich dachte bisher, dass die Pumpe bei Bedarf etweder läuft oder garnicht läuft.
Aber „fast garnicht“ kenne ich nicht.
😊

Hast du das mit dem Alarm noch nicht ganz verstanden?
Der Alarm geht an, wenn der Unterdruck auf einen Minimalwert abgesunken ist.
Die Pumpe geht an, bevor der Minimalwert erreicht ist.
Das ist ihre Aufgabe – den Unterdruck zu halten.

Es gibt doppelwandige Tanks mit Unterdruck, deren Doppelwand (Überwachungsraum) hermetisch dicht ist.
Die haben zur Kontrolle nur einen fest angeschlossenen Manometer.

Gruß
Prüfer

Verfasser:
salü
Zeit: 24.02.2024 17:57:19
0
3678173
das System mit der Membranpumpe baut einen Unterdruck auf.
Verändert sich der und die Pumpe läuft Stundenlang, stimmt etwas nicht.
Hallo Prüfer, ich denke schon dass ich das verstehe,
Mein Erdtank hat eine Kunststoffblase und ist im Verhalten ähnlich wie ein doppelwandiger Tank im Boden
Gruss

Verfasser:
Prüfer
Zeit: 24.02.2024 18:05:24
1
3678175
Ja, stundenlanges Laufen der Pumpe ist nicht in Ordnung.
Aber einen Alarm löst das nicht aus.
Du bist der Meinung, dass es das müsste?
Warum?

Verfasser:
salü
Zeit: 24.02.2024 20:03:00
0
3678217
Nein, Alarm löst erst bei Unterschreitung Überschreitung des Unterdruckes aus.
Aber, den verhindert ja die laufende Pumpe !
Gruss. Willst Du mich aufs Glatteis führen ! Scherz

Verfasser:
SveBu
Zeit: 25.02.2024 12:30:06
0
3678444
Oh je, da habe ich ja ein Feuerchen angezündet. Aber der Diskurs/die Auseinandersetzung kann ja zu mehr Erkenntnissen führen.

Es gibt einen neuen Stand an der Front, aber erstmal zur Vergangenheit eine Übersicht:

- am 10.02.24 aus dem Urlaub gekommen: Pumpe läuft dauerhaft
- am 11.02.24 um ca. 22:30 Uhr Pumpe aus

zwischenzeitlich kein Pumpenlauf gehört

- am 22.02.24 um 18:39 Uhr habe ich Euch gemeldet, dass die Pumpe wieder läuft
- am 24.02.24 früh morgens war sie wieder aus

Aktuell, also heute am 25.02.2024 um 12:20 Uhr ist sie aus und ich habe sie auch seit gestern früh nicht laufen hören.

Ich kann natürlich nicht dafür garantieren, dass die Pumpe zwischendurch aus wieder an und dann aus ist, weil ich nicht ständig daneben stehe.

Aber ich denke Eines zeigen meine Beobachtungen: Wenn die Pumpe aus ist, dann für
10 Tage und mehr. Wenn sie allerdings läuft, dann dauert das bis zu zwei Tage bis sie wieder abschaltet.
Woran könnte das liegen?

Verfasser:
Prüfer
Zeit: 25.02.2024 13:03:26
1
3678460
Nochmal zum Mitdenken, insbesondere für @salü:

Eine kleine schleichende nicht zu verhindernde Undichtigkeit kann nur im System oberhalb des Tanks, also oberhalb des Flüssigkeitsspiegels, vorkommen.
Es besteht keine Gefahr des Austritts von Heizöl.
Bei einem „Loch“ in einer der beiden Wände/Barrieren (Stahlwand oder Leckschutzauskleidung) geht der Unterdruck ganz weg und es gibt Alarm.
Heizöl tritt immer noch nicht aus, da nicht beide Barrieren gleichzeitig ein „Loch“ haben.
Es besteht ausreichend Zeit, z. B. mehrere Wochen, die Schadensursache zu beheben.

Wenn es seeehr lange dauert, bis die Pumpe mal anspringt, ist die Undichtdigkeit, durch die Luft ins System eindringt auch seeehr gering.
Die Pumpe braucht dann natürlich auch sehr lange, die entstandene Druckdifferenz, bis zum oberen Abschaltpunkt wieder auszugleichen.
Oder die Pumpe selbst hat ein Leck und läuft zum Teil ins Leere (oder so ähnlich).

Gruß
Prüfer

Verfasser:
SveBu
Zeit: 25.02.2024 16:19:48
0
3678527
Ich sehe schon Prüfer macht seinem Namen alle Ehre ;-). Da ist viel Wissen vorhanden. Nächstes WE werde ich mir mal die Anschlüsse am Tank inkl. Schauglas vornehmen. Schläuche ein Stück abknipsen, Schauglas abschrauben, sauber machen und mit bisschen Hahnfett am Gewinde wieder einsetzen.
Wenn die Pumpe dann immer noch so lange arbeitet, werde ich mal ein Kreuztausch vornehmen. Ich habe den gleichen Leckwarnanzeiger noch mal liegen.
Ich hatte zwar schon die Frage gestellt:
Aber könnte es vielleicht doch sein, dass die Außentemperatur einen Einfluß hat?
Als wir aus Urlaub kamen und die Pumpe so lange lief, waren erstmals höhere Temperaturen draußen. Als sie jetzt so lange lief, waren die Temperaturen besonders nachts erstmals wieder unter null. Der Tank ist ja draußen im Garten und der Leckanzeiger im warmen Heizungskeller.

Aktuelle Forenbeiträge
Commmander schrieb: Hallo, haben eine IDM Wärmepumpe Terra 12S/W-HGL von 2011. Heute kam auf einmal kein Warmwasser mehr obwohl im Puffer 50 Grad sind. Stellte dann im Heizungsraum fest das am Boden einiges an Wasser...
Geisha2021 schrieb: Ich habe mal als Gegensatz zu "Teurer als mit der Wärmepumpe haben wir noch nie geheizt!" diesen Beitrag aufgemacht. Bin mal gespannt was hier für Beiträge kommen. Hier meine Verbrauchsdaten Dez23 -...
Gebäudetechniker SHK (m/w/d)
ConSoft, gegründet 1983, gehört heute mit 30 Mitarbeitern zu den beständigen Arbeitgebern in der Gebäudetechnik und gestaltet durch Programme, Sensorik und IoT-Lösungen die digitale Zukunft rund um das Gebäude. Unser Ziel ist es, die beste Unterstützung für die Umwelt schonende Gebäudebeheizung zu liefern. Sind Sie bereit mit uns den nächsten Schritt zu gehen?
ANZEIGE
Hersteller-Anzeigen
Website-Statistik

Unterdruck-Leckanzeiger Pumpe läuft dauernd, kein Alarm
Verfasser:
SveBu
Zeit: 25.02.2024 16:19:48
0
3678527
Ich sehe schon Prüfer macht seinem Namen alle Ehre ;-). Da ist viel Wissen vorhanden. Nächstes WE werde ich mir mal die Anschlüsse am Tank inkl. Schauglas vornehmen. Schläuche ein Stück abknipsen, Schauglas abschrauben, sauber machen und mit bisschen Hahnfett am Gewinde wieder einsetzen.
Wenn die Pumpe dann immer noch so lange arbeitet, werde ich mal ein Kreuztausch vornehmen. Ich habe den gleichen Leckwarnanzeiger noch mal liegen.
Ich hatte zwar schon die Frage gestellt:
Aber könnte es vielleicht doch sein, dass die Außentemperatur einen Einfluß hat?
Als wir aus Urlaub kamen und die Pumpe so lange lief, waren erstmals höhere Temperaturen draußen. Als sie jetzt so lange lief, waren die Temperaturen besonders nachts erstmals wieder unter null. Der Tank ist ja draußen im Garten und der Leckanzeiger im warmen Heizungskeller.
Weiter zur
Seite 2