Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Probleme mit Warmwasser bei Buderus GB112/19 mit S120
Verfasser:
Roy Wallner
Zeit: 07.10.2003 06:34:39
0
30341
Hallo,
ich habe seit ca. 6 Monaten ein Brennwertgerät GB112/19 mit Warmwasserspeicher S120. Funtioniert auch alles, doch leider hab ich am manchen Tagen kein Warmwasser.
Wenn ich den Fühler am S120 abklemme ( Steckverbindung trenne ) fängt das Gerät sofort an Warmwasser zu heizen. Aber das kann ja auch nicht Sinn eines Sensors sein.
Ist evtl. der Fühler defekt ?
Nachdem der Fühler abgeklemmt wurde u. das Wasser einmal richtig aufgeheizt wurde, habe ich den Fühler wieder angeklemmt und die ganze Geschichte funktioniert wieder für 2-3 Wochen.
Laut aussage des Installationsbetriebes ist alles richtig angeklemmt und voll funktionsfähig.

Wer kann mir weiterhelfen ?

Vielen Dank für Ihre Antworten.

Verfasser:
Frank Körfer
Zeit: 07.10.2003 06:55:53
0
30342
Wenn das Gerät so jung ist, soll der Heizungsbauer sein zuständiges Buderus Service Center anrufen und einen Servicetechniker kommen lassen. Wenn wirklich vom Installationsbetrieb alles richtig gemacht ist, heißt das Zauberwort Gewährleistung.

Bitte nicht immer selber herumbasteln, im Internet dazu ein par Tips holen, früher sagte man verschlimmbessert....

Aktuelle Forenbeiträge
RobertP schrieb: So wie die Effizienzpumpe eingestellt ist, sollte auch ohne laufende WP die volle Pumpenleistung anstehen (Min. = 100%)....
JoRy schrieb: KWL Anlagen werden normalerweise mit Sets von Standart-Rohrleitungen,Ventilen Winkel und Krümmern u.s.w. verkauft. Abstufung...
ANZEIGE
Hersteller-Anzeigen
Mit Danfoss ist alles geregelt
ENERGIE- UND SANITÄRSYSTEME
Pumpen, Motoren und Elektronik für
Steuerung und Regelungen
Website-Statistik