Ihre Cookie-Einstellungen
Diese Webseite verwendet Cookies. Mit einem Klick auf "Zustimmen" akzeptieren Sie die Verwendung der Cookies. Die Daten, die durch die Cookies entstehen, werden für nicht personalisierte Analysen genutzt. Weitere Informationen finden Sie in den Einstellungen sowie in unseren Datenschutzhinweisen. Sie können die Verwendung von Cookies jederzeit über Ihre anpassen. Ihre Zustimmung können Sie jederzeit mit Wirkung für die Zukunft widerrufen.

Ihre Cookie-Einstellungen

Um Ihnen eine optimale Funktion der Webseite zu bieten, setzen wir Cookies ein. Das sind kleine Textdateien, die auf Ihrem Computer gespeichert werden. Dazu zählen Cookies für den Betrieb und die Optimierung der Seite. Hier können Sie auswählen, welche Cookies Sie zulassen:
Erforderliche Cookies
Diese Cookies sind notwendig, damit Sie durch die Seiten navigieren und wesentliche Funktionen nutzen können. Dies umschließt die Reichweitenmessung durch INFOnline (IVW-Prüfung), die für den Betrieb des HaustechnikDialogs unerlässlich ist. Wir benutzen Analysecookies, um die Zahl der individuellen Besucher auf Basis anonymer und pseudonymer Informationen zu ermitteln. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.
Optionale analytische Cookies
Diese Cookies helfen uns, das Nutzungsverhalten besser zu verstehen.Sie ermöglichen die Erhebung von Nutzungs- und Erkennungsmöglichkeiten durch Erst- oder Drittanbieter, in so genannten pseudonymen Nutzungsprofilen. Wir benutzen beispielsweise Analysecookies, um die Zahl der individuellen Besucher einer Webseite oder eines Dienstes zu ermitteln oder um andere Statistiken im Hinblick auf den Betrieb unserer Webseite zu erheben, als auch das Nutzerverhalten auf Basis anonymer und pseudonymer Informationen zu analysieren, wie Besucher mit der Webseite interagieren. Ein unmittelbarer Rückschluss auf eine Person ist dabei nicht möglich.

Alle
Foren
Fehler 6A
Verfasser:
Klaus1
Zeit: 16.06.2006 21:27:52
0
419254
Mein GB112 hat sich mit der Fehlermeldung 6A abgeschaltet. Ich habe festgestellt das die Gasamatur das Gas zum Brenner nicht freigibt. An der Gasamatur sind zwei magnetventile vorhanden das obere (60 ohm) wird angesteuert. Durch das untere (19 ohm) soll ein Strom von 450mA fließen tut er aber nicht. Die Sicherung F1 ist in Ordnung, kann das UBA defekt sein?

Wer kann mir helfen?


Verfasser:
Andi E.
Zeit: 16.06.2006 21:50:44
0
419266
Das Gerät einmal reseten und überprüfen ob:
1. das Gebläse läuft und
2. der Glühzünder glüht

...dann kann man mehr sagen.

Gruß Andreas

Verfasser:
Klaus1
Zeit: 16.06.2006 21:57:49
0
419272
Hallo Andreas,

Das Gerät einmal reseten und überprüfen ob:
1. das Gebläse läuft und
2. der Glühzünder glüht

...dann kann man mehr sagen.

Das Gebläse läuft und der Glühzünder glüht.

Verfasser:
Andi E.
Zeit: 16.06.2006 22:14:40
0
419280
Tja, sofern die Gasversorgung o.K. ist, d. h. alle Gashähne geöffnet sind, liegt jetzt alles weitere bei einem Fachmann. Jetzt muß der Gasanschlußdruck überprüft werden, evtl. auch die Kabelanschlüsse der Gasarmatur, der Gasdruckwächter usw.
Evtl. muß auch die Gasarmatur getauscht werden.

Wie man das macht, weiss der Kundendienstmonteur deiner Fachfirma.

Gruß Andreas

Verfasser:
Klaus1
Zeit: 16.06.2006 22:17:31
0
419284
Wo befindet sich der Gasdruckwächter?

Verfasser:
Andi E.
Zeit: 16.06.2006 22:20:59
0
419286
Tut mir leid, jetzt möchte ich keine weiteren Auskünfte mehr geben.

Gruß Andreas

Verfasser:
Ricö
Zeit: 16.06.2006 23:13:43
0
419314
nur weil die flamme nicht zündet, muss nicht zwangsläufig die gasarmatur defekt sein. es gibt noch einige punkte mehr, die zur störung 6A führen können.

da sich aber alles im kern des gerätes abspielt und zur behebung mehr als nur die verkleidung geöffent werden muss, wird wohl ihr servicemonteur, der bei ihnen die wartung macht der richige mann für die reparatur sein.

gruß ricö

Verfasser:
Robert123
Zeit: 29.10.2006 07:54:29
0
499729
Bei meinem Brennwertgerät trat der gleiche Fehler auf.
Ich habe die Ionisationselektrode gewechselt, den Gasdrück überprüfen lassen etc. - hat nichts geholfen.

Der Fehler wurde durch den UBA verursacht. Nach Austausch des UBA keine Fehlermeldung mehr.

Ich frage mich nur wie kann der UBA zu Schaden kommen, wenn alle Sicherungen i. O. sind?

Aktuelle Forenbeiträge
leitwolf schrieb: Ich kann aufgrund von gesichteten Schäden bei Begutachtungen...
KuWi schrieb: Hallo, auch ich habe diese Störung (131 Brennerstörung) aber...
ANZEIGE
Hersteller-Anzeigen
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Lüftungs- und Klimatechnik vom Produkt zum System
Aktuelles aus SHKvideo
Website-Statistik