Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Thema:
Zisternen Pumpe wird heiss
Ihr Name:
Ihre E-Mail-Adresse:
An diese Adresse wird ein Link gesendet. Ihr Beitrag wird erst nach Klick auf diesen Link veröffentlicht werden.
   
Ihr Beitrag:
 
 




Durch Absenden dieses Beitrags erklären Sie sich mit den Regeln des HaustechnikDialog-Forums einverstanden.

Bitte beachten Sie: Die Veröffentlichung fremder Texte, z.B. Pressemeldungen, kann auch mit Quellenangabe eine Verletzung des Urheberrechts darstellen.

Zisternen Pumpe wird heiss
Verfasser:
BerndAusO
Zeit: 08.06.2019 19:46:25
2793238
Hallo zusammen,

ich habe ein Wilo-RainSystem AF22. Das wird benutzt für Zisternenwasser zur WC-Spülung und Gartenbewässerung.

Nach der Wasserentnahme läuft die Pumpe noch sehr lange weiter (ca. 20 min). Danach sind ca. 3.7 bar erreicht. Dann schaltet die Pumpe ab.

Danach ist die Pumpe sehr heiß. Man kann sei kaum noch anfassen. Der Motor ist kühl. Es ist das Pumpengehäuse, welches so warm wird.


Meine Fragen hierzu:
a) ist es normal, dass die Pumpe so lange nachläuft ?
Wenn nicht, woran kann das liegen.
b) warum wird die Pumpe so heiß ?

Vielleicht hängt ja beides miteinander zusammen.

Vielen Dank.
BerndAusO

Verfasser:
Gerstlauer
Zeit: 09.06.2019 13:06:54
2793417
Es wird sich wohl um Kavitation handeln

https://de.m.wikipedia.org/wiki/Kavitation

Oder es passt etwas mit der Pumpenabdichtung nicht ( Schließdruck )

Verfasser:
pinot
Zeit: 09.06.2019 15:59:13
2793450
Auf der Saugseite irgend ein Filter zu?

Verfasser:
geiz3
Zeit: 09.06.2019 16:02:43
2793451
Druckschalter runter drehen

Verfasser:
Brendler
Zeit: 09.06.2019 17:45:48
2793468
Abgeschaltet wird die Wilo AF22 über die Fließgeschwindigkeit. Wenn die nach dem Schließen des Verbrauchers gegen Null geht schaltet die Steuerung (Druck- und Strömungswächter) die Pumpe mit einer Verzögerung von ca 10sek, in der sie ihren maxDruck erreichen soll, ab. Egal, wie hoch der Druck in dem Moment ist.

Läuft die Pumpe so extrem länger, ist die Steuerung defekt. Wenn der Pumpenkörper jedesmal so heiß wird, ist das nur eine Frage der Zeit, bis der auch hinüber ist.

Heiß wird die Pumpe, weil kein Wasser gefördert wird. Das würde den Pumpenkörper kühlen.

Steuerung tauschen. So, wie ich mich erinnere, muss da kein Original verbaut werden. Jeder andere Schaltautomat sollte auch funktionieren. Es sollte allerdings möglichst kein Chinaplagiat sein.

Verfasser:
BerndAusO
Zeit: 10.06.2019 11:34:38
2793665
Hallo Brendler,
vielen Dank für die Antwort.

Eine neue Steuerereinheit von Wilo kostet ca 500 EUR.
Ich bin mir nicht sicher, ob sich das lohnt. Alternativen habe ich keine gefunden.
Ich kenn mich da aber auch nicht aus.
Sie schreiben von Druck- und Strömungswächtern. Kann man die testen?

Ich sollte noch erwähnen, dass ein Druckausgleichsbehälter installiert ist. Vielleicht hängt es auch damit zusammen.

BerndAusO

Verfasser:
Brendler
Zeit: 10.06.2019 12:30:23
2793681
Nicht die Steuereinheit sondern das Teil, das oben auf der Pumpe sitzt.

Allerdings gibt es da verschiedenen Ausführungen. WILO hat mit der Zeit die Anlage verändert. Mit einem Bild von der Anlage incl Druckausgleichsbehälter hier oder an mich kann ich mehr dazu sagen.

Ein Druckausgleichsbehälter hat da eigentlich nichts verloren.

Verfasser:
BerndAusO
Zeit: 11.06.2019 10:59:27
2793895
Hallo,

ich habe inzwischen noch ein wenig recherchiert. Meine Anlage wird wohl nicht über die Fließgeschwindigkeit abgeschaltet, sondern nur über den Druck. Beim erreichen des Abschaltdrucks schaltet die Pumpe auch ab. Allerdings dauert es bis dahin sehr lage. Wie gesagt ca. 20 Min. Da in dieser Zeit nichts fließt ist klar, dass die Punmpe war wird.

Ich versteh nur nicht, warum es so lange dauert bis der Druck aufgebaut ist.
Hat es doch etwas mit dem Druckausgleichsbehälter zu tun ?

BerndAusO

Verfasser:
BerndAusO
Zeit: 11.06.2019 11:15:01
2793903
Hallo,

ich habe inzwischen noch ein wenig recherchiert. Meine Anlage wird wohl nicht über die Fließgeschwindigkeit abgeschaltet, sondern nur über den Druck. Beim erreichen des Abschaltdrucks schaltet die Pumpe auch ab. Allerdings dauert es bis dahin sehr lage. Wie gesagt ca. 20 Min. Da in dieser Zeit nichts fließt ist klar, dass die Pumpe warm wird.

Ich versteh nur nicht, warum es so lange dauert bis der Druck aufgebaut ist.
Hat es doch etwas mit dem Druckausgleichsbehälter zu tun ? Oder ist die Pumpe defekt?

BerndAusO

Verfasser:
geiz3
Zeit: 11.06.2019 12:31:35
2793942
Die Pumpe erreicht nur mit Mühe den Ausschaltdruck.
Wie schon gesagt, Ausschaltdruck runtersetzen.

Kannst du den Ausschaltdruck geringer einstellen?

Verfasser:
BerndAusO
Zeit: 11.06.2019 12:45:41
2793949
Zitat von geiz3 Beitrag anzeigen
Die Pumpe erreicht nur mit Mühe den Ausschaltdruck.
Wie schon gesagt, Ausschaltdruck runtersetzen.

Kannst du den Ausschaltdruck geringer einstellen?


Soviel ich weiss, kann ich das nicht. Dazu braucht man ein Passwort, das nicht in der Benutzeranleitung steht. Aber ich werde nochmal genauer nachsehen, wenn ich wieder zuhause bin.
Allerdings steht der Abschaltdruck auf Werkseinstellung. Die Pumpe sollte das also locker schaffen.

Aktuelle Forenbeiträge
Mike077 schrieb: Hallo zusammen, vielen Dank für die Antworten. @lowenergy Wie ist die hausinterne Heizkreishydraulik konstruiert? Ist alles über zwei Verteiler (OG und EG) angeschlossen. Heizkreise sind in etwa...
Dreher schrieb: Das ist meiner Meinung nach das Problem. Wasser dehnt sich halt beim Erhitzen aus .... Das 2te Problem wäre die fehlende oder nicht funktionierende Sicherheitsgruppe mit Überdruckablaufventil. Standardmäßig...
ANZEIGE
Hersteller-Anzeigen
Pumpen, Motoren und Elektronik für
Steuerung und Regelungen
Hersteller von Tanks und Behältern aus
Kunststoff und Stahl
Haustechnische Softwarelösungen
Website-Statistik