Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Thema:
Stiebel Eltron HT80S - keine Erwärmung in NT
Ihr Name:
Ihre E-Mail-Adresse:
An diese Adresse wird ein Link gesendet. Ihr Beitrag wird erst nach Klick auf diesen Link veröffentlicht werden.
   
Ihr Beitrag:
 
 




Durch Absenden dieses Beitrags erklären Sie sich mit den Regeln des HaustechnikDialog-Forums einverstanden.

Bitte beachten Sie: Die Veröffentlichung fremder Texte, z.B. Pressemeldungen, kann auch mit Quellenangabe eine Verletzung des Urheberrechts darstellen.

Stiebel Eltron HT80S - keine Erwärmung in NT
Verfasser:
brizzelbrizzel
Zeit: 15.06.2019 12:00:38
2795036
Hallo Zusammen

ich habe in der Küche einen Unterbau S E HT80S
Ich habe nun die folgende Situation.
Da ich immer wieder mal ein paar Tage geschäftlich unterwegs bin, habe ich, wenn ich wieder zurückkehre kein warmes Wasser.
Der Temperaturregler steht auf E (auch testweise mal auf 65° und 85° gestellt), abends ab 22:00 Uhr leuchtet auch die Signallampe, dass das Wasser erwärmt wird, das DIng verbraucht Strom während der NT Zeit, aber erwärmt das Wasser nicht.
Betätige ich den Knopf für die Schnellheizung, dann wird das Wasser warm.

Irgendeine Idee woran das liegen könnte?

es dankt
brizzelbrizzel

Aktuelle Forenbeiträge
Mala1986 schrieb: Hej Gunar, danke für deine Antwort! Du machst mir Mut das DOM bald wieder auftaucht! Ich habe echt keine Ahnung was...
Sockenralf schrieb: Hallo, das passiert, weil die Therme gar nicht weiß, wie warm es in den Räumen wirklich ist, sie DENKT sich das nur Hast...
ANZEIGE
Hersteller-Anzeigen
UP-fix
Messstationen
Verteilerstationen
Regelstationen
Environmental & Energy Solutions
Website-Statistik