Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Zirkulationsleitung in den Speicher wird bei Warmwasserentnahme kalt
Verfasser:
solar-fan
Zeit: 03.07.2016 17:42:18
0
2388631
Hallo Solar123,
ist die Anlage komplett neu installiert, mit samt den Rohrleitungen im Haus?

Oder sind die Rohrleitungen einer früheren Installation verwendet, und nun Heizung, Boiler, Puffer usw. an die alte Leitung angeschlossen?

Gab es früher schon eine funktionierende Zirkulation?

Die bisherigen Tips befassen sich alle mit möglichen Fehlern beim Mischer.

Gruß Enrico

Verfasser:
DidiDerDödel
Zeit: 03.07.2016 18:00:38
0
2388636
Zitat:
In der Kaltwasserleitung sind weiter keine Rückschlagventile zu sehen die sind doch alle im ESBE vorhanden


Nicht alle!
Deswegen das ESBE Einbaubeispiel ansehen.

Verfasser:
DidiDerDödel
Zeit: 03.07.2016 19:15:04
0
2388652
So sieht der Anschluß mit einzelnen Komponenten aus. (ohne zusätzliche Absperrventile).



Das ESBE VTR300 ersetzt nur die Teile im violeten Kreis.

Verfasser:
mxxxxxxxxx5
Zeit: 03.07.2016 21:37:12
0
2388679
Hallo Didi,
Bist du sicher, dass der Zirkulations RL nicht auch über einen Mischer mit dem KW verbunden ist? (Meines Laienswissens nach ist der VTR300 nichts anderes als zwei zusammengebaute Dreiwegemischer)
Ausserdem hat meiner an jedem Ein- und Ausgang ein Rückschlagventil.

Verfasser:
mxxxxxxxxx5
Zeit: 03.07.2016 21:43:37
0
2388680
So lansam gehen mir ohne Bilder und Plan die Ideen aus.
Zitat von Solar123 Beitrag anzeigen
Was kann ich an dieser Technik nun ändern lassen?

Liefere mal Bilder und zeichne die Hydraulik.

Nebenbei, weiter oben hast du doch gesagt, dass es funktioniert, wenn du ein Ventil abstellst. Vielleicht ist das die Lösung.

Verfasser:
planloser
Zeit: 14.02.2019 17:26:40
0
2751718
Hallo Solar123,

dein Problem ist zwar schon ein paar Tage her, aber ich habe die selben Sympthome am 340-M mit ESBE VTR Z-Set. Bei WW-Entnahme strömt am Z-Set vom KW-Anschluss unten nach links kaltes Wasser in die Einschraubzirkulation/Lanze in den Speicher 340-M und nach und nach wird somit das Warmwasser an der Entnahmesteller kälter.

Wenn es so aufgebaut wird wie Dididerdödel skizziert hat müsste es funktionieren.

Das Problem ist aber, dass ESBE im VTR ein Kreuzverbinder einbaut, der keine Kreuzverbindung sein soll. Das kann nicht gehen...

Wie wurde das Problem bei dir behoben?

Danke für eine Antwort und Gruß
planloser

Verfasser:
planloser
Zeit: 01.08.2019 16:59:52
0
2809343
Hallo Solar123,

könntest du mir bitte mitteilen, wie bei dir das Problem gelöst wurde.
Das wäre super, besten Dank im Voraus.

planloser

Aktuelle Forenbeiträge
winni 2 schrieb: Finde ich gut so, nur das warme Ende würde ich nicht in den kalten Slinky-Bereich verlegen und damit bei geradem Verlauf unter der Terrasse auf 2 Meter Tiefe gehen. Kalter, gerader Verlauf dann auf ca....
RobJ schrieb: Hallo zusammen, ich möchte Euch ein kurzes Update geben: Inzwischen haben wir in Eigenleistung das Dachgeschoss komplett von innen gedämmt. 2x140er Dämmung mit Range Extendern. Giebelwand mit Vorsatzschale...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Armaturen
und Ventilen
 
Wasserbehandlung mit Zukunft
Website-Statistik