Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Nach der Toilettenspülung springt die Pumpe nicht an
Verfasser:
Norda Otto
Zeit: 28.08.2019 16:41:31
0
2817292
Anlage: Espa Aspri 15-3/02 230 V + KIT 02
Nach der Toilettenspülung springt die Pumpe nicht an und baut den Druck nicht auf.
Was ist zu tun?

Verfasser:
geiz3
Zeit: 28.08.2019 16:53:46
0
2817300
Ich vermute mal der Schaltautomat erkennt keinen Durchfluss, da das Wasser beim WC nur langsam zurinnt.

Eventuell WC-Ventil verkalkt.

War das schon immer so oder ist das Neu?
Oder hast du die Pumpe erst seit ein paar Tagen?

Verfasser:
Brendler
Zeit: 28.08.2019 23:37:20
0
2817454
Zitat von Norda Otto Beitrag anzeigen
Anlage: Espa Aspri 15-3/02 230 V + KIT 02
Nach der Toilettenspülung springt die Pumpe nicht an ...Was ist zu tun?
Der erste Verdächtige wäre der Kondensator.

Wird die Pumpe mit dem Resetknopf am Kit gestartet und sie läuft nur zögerlich an, sollte es der Ko sein. Hört man auch noch Brummgeräusche, ist es der Ko.

maxPumpendruck prüfen. Der muss ca 0,7bar über dem Einschaltdruck (Kit 02/3=1,5bar) des Kit liegen, sonst kann das Kit nicht starten.

Zur Aspri 15/3 gehört ein Kit 02/3. Sollte da ein Kit 02/4 verbaut sein, kommt die Aspri 15/3 schnell an ihre Grenze mit maxDr 3,3bar. Dann reagiert das Kit nicht. Wie das im Detail funktioniert, kannst Du hier nachlesen.Sind Druck und Ko ok, ist das Kit defekt.

Hat es eine 8-stellige Seriennummer, ist es eine Chinakopie. Auch ein roter Teilbereich auf der Druckskala ist verdächtig.

Aktuelle Forenbeiträge
schorni1 schrieb: Wer PASSEND dimensioniert braucht NICHTS befürchten. @ogli Wenn...
carmensita schrieb: Irgendetwas ist doch immer defekt. Fragt sich, was passiert,...
ANZEIGE
Hersteller-Anzeigen
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
UP-fix
Messstationen
Verteilerstationen
Regelstationen
Hersteller von Armaturen
und Ventilen
Website-Statistik