Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Hauswasserwerk Grundfos
Verfasser:
Opa
Zeit: 06.04.2004 09:11:22
0
57371
Liebe Forumler,


besitze seit 1 1/2 Jahr ein HWW-Hydrojet mit 50 l Behälter für die Zisterne.
Jetzt fällt mir auf, daß die Pumpe sehr oft anspringt. Habe getestet, indem ich die Pumpe laufen ließ, bis sie bei 4 Bar abgeschaltet hat.
Nun ließ ich solange das Wasser laufen, bis die Pumpe erneut anlief.

Es ergab genau 12 Liter.

Das ist doch viel zu wenig?! Sollten nicht ca. 50 Liter rauskommen??


Danke für die vielen Antworten im voraus!



Der Opa

Verfasser:
Peter Brendler
Zeit: 06.04.2004 11:43:52
0
57372
Hallo Opa,

im Druckkessel sind keine 50 Liter Wasser sondern ein Membransack von vielleicht 30 Liter Volumen, der von der Pumpe mit Wasser vollgepumpt wird bis zum Ausschaltdruck und sich entsprechend ausdehnt. Das Restvolumen im Kessel ist Luft, die schon vorher unter Gegendruck stand und versucht, den Membransack "leerzudrücken."

Wird ein Verbraucher geöffnet, findet ein Druckausgleich statt der das Wasser fördert. Der Druck fällt bis zum Einschaltdruck der Pumpe, die dann anspringt. Es wird also immer nur eine Teilmenge des Wassers aus dem Membransack gefördert. (Der deshalb auch extrem zur Verkeimung neigt. Eine Schwachstelle in einer RWN-Anlage, wenn damit Wäsche gewaschen wird)

Gruß
Peter

Verfasser:
Opa
Zeit: 06.04.2004 12:49:50
0
57373
Danke Peter,


jetzt ist mir die Funktion klar.

Aber warum läuft der Motor jetzt so oft an? Hängt das mit dem Druck der Membrane zusammen?!

Kann man irgenetwas machen?



Der Opa

Verfasser:
me.Heizer
Zeit: 06.04.2004 12:55:02
0
57374
wenn die Pumpe anläuft ohne das Wasser genommen wird könnte es sein das, dass Rückschlagventil nicht mehr richtig schlißt.

Mal Lauschen wenn die pumpe gerade den Abschltdruck erreicht hat ob man ein zeuseln ( zischen ) hören kann

Verfasser:
Peter Brendler
Zeit: 06.04.2004 14:33:50
0
57375
Irgendwo im System geht der Druck verloren. Die Pumpe am Pumpenausgang mit einem Kugelhahn schließen. Wenn die Pumpe ruhig bleibt., liegt es nicht am Rückschlagventil sondern an einem undichten Verbraucher.

Die Höhe des Vordrucks im Kessel ist vorgegeben und sollte regelmäßig überprüft werden. Allerdings weiß ich nicht, wie sich ein verminderter Vordruck auf die Pumpe auswirkt.

Gruß
Peter

Verfasser:
Opa
Zeit: 06.04.2004 19:29:34
0
57376
@Me.Heizer: Pumpe läuft nur, wenn Wasser angefordert wird!

@Peter: Kann man den Druck mit einem Reifenprüfgerät o.ä. prüfen? Ist der Drück fest vorgegeben?




Danke


Opa

Verfasser:
Roland
Zeit: 07.04.2004 15:21:16
0
57377
Hallo,

ich kenne zwar nicht genau diese Pumpe, aber i.d.R. ist bei häufigem Nachpumpen während der Wasserentnahme die Gummimembran im Kessel defekt.

Den Druck kannst du mit einem Reifenmanometer o.ä. prüfen. Ich würde so auf ca. 2,5 bar einstellen.

Gruß
Roland


Verfasser:
Opa
Zeit: 08.04.2004 17:41:19
0
57378
Hy Roland,


vielen Dank für deine schnelle Antwort!


Kann es sein, daß bereits nach 1 1/2 Jahren die Membran defekt ist.

Mein erstes HWW (Bauhausgerät) hatte den gleichen Fehler nach einem 1/2 Jahr, gab es zurück und kaufte im Fach-Handel das teure Gerät!


Ich kann doch nicht alle 1-2 Jahre mir ein neues Gerät kaufen?!


Der Opa

Verfasser:
Peter Brendler
Zeit: 08.04.2004 19:52:26
0
57379
Hallo,

wenn die Pumpe nur läuft, wenn Wasser angefordert wird, tut sie doch genau das, was sie soll.

"Aber warum läuft der Motor jetzt so oft an"

Was hab ich da nicht verstanden? Schaltet sie während der Wasserentnahme aus,ein,aus,ein?

Gruß
Peter

Verfasser:
Roland
Zeit: 20.04.2004 11:57:19
0
57380
Hallo Opa,

die Membrane bekommst du sicher als Ersatzteil. Schau im Kessel nach, ob die Wandung überall glatt ist weil die Membran auch daran reibt. Ich hatte an meinem HWW einen "Tropfen" von einer Schweissnaht, welcher die Membran nach kurzer Zeil zerstört hat. Ich habe bei mir vor dem Einbau der neuen Membran dieselbe (von Aussen!!) mit Silikonöl eingesprüht. Das funzt nun schon seit 6 Jahren.

Gruß
Roland

Verfasser:
E.Schön
Zeit: 09.05.2004 14:16:25
0
57381
Es ist schon möglich, daß die Membrane nach so kurzer Zeit porös ist. Es kommt immer auf die Wasserbeschaffenheit an. Wie mein Vorgänger schon geschrieben hat, gibt es diese im Austausch. Nachdem ich es leid war die Membrane zu wechseln, habe ich meine Anlage umgebaut und anstatt dem mitgelieferten Druchbehälter ein Heizungs-Ausdehnunggefäß eingebaut. Dies hielt ca. vier Jahre. Seit einiger Zeit muß ich jedoch den Vordruck im Gefäß erneuern. Der Interwall wird jedoch immer kürzer. (z.Z. liegt er schon bei 4 Tagen) Deshalb suche ich nach einer Pumpe ohne Ausdehnungsgefäß, die es mittlerweile im Handel gibt.

Sie unter: "Druckspeicher für Hauswasserwerk notwendig?"

Mit freundlichen Grüßen

Edgar

Verfasser:
Peter Brendler
Zeit: 09.05.2004 19:56:00
0
57382
Die Pumpen mit Ausdehnungsgefäß lassen sich leicht umrüsten und mit einer handelsüblichen druck- und durchflussgesteuerten Kontrolleinheit kombinieren. So kann man die Pumpe bis zu ihrem Ende nutzen.

Gruß
Peter

Verfasser:
E.Schön
Zeit: 09.05.2004 21:35:40
0
57383
Habe mein Ausdehnungsgefäß entfernt. Zwischen dem Anschluß und der Ansaugung eine regulierbare Kurzschlußstrecke eingebaut. Die Leistung der Pumpen ist für den normalen Bedarf viel zu hoch. Für den Hausgebrauch genügt sogar ein Druck von 1,0 bis 2,0 bar. Wegen dem Garten habe ich den Druck etwas höher einreguliert. Durch die Kurzschlußstrecke schaltet die Pumpe bei der kleinsten Menge ein und läuft dadurch durch bis keine Entnahme mehr stattfindet und schaltet dadurch über den Pressostaten aus. Der Umbau war von Berufswegen aus kein Problem für mich. Funktioniert besser als angenommen und bis jetzt einwandfrei. Kann natürlich erst im Laufe der Zeit meine Erfahrungen darüber sagen.

Mit freundlichen Grüßen

Edgar

Verfasser:
Peter Brendler
Zeit: 09.05.2004 21:59:56
0
57384
Das mit der Kurzschlussstrecke hab ich nicht kapiert. Wie funktioniert die?

Gruß
Peter

Verfasser:
E.Schön
Zeit: 09.05.2004 22:18:33
0
57385
Hallo Herr Brendler,

Sende gerne ein Foto per E-Mail.
edgar.schoen@web.de

Gruß
Edgar

Verfasser:
E.Schön
Zeit: 09.05.2004 22:21:17
0
57386
Hallo Herr Brendler,

sende gerne ein Foto per E-Mail.
edgar.schoen@web.de

Gruß
Edgar

Verfasser:
E.Schön
Zeit: 09.05.2004 22:25:17
0
57387
Hallo Herr Brendler,

ich bin mit der E-Mail zu ereichen. edgar.schoen@web.de
sende gerne ein Foto

Gruß Edgar

Aktuelle Forenbeiträge
J.B. schrieb: Moin Klingt nach einem Lagerschaden am Gebläsemotor. mfg
la boca schrieb: Habt ihr wirklich einen Mischer verbaut? Zweite Heizungspumpe ist klar wegen der Systemtrennung. Macht die Solaranlage auch Heizung oder nur Warmwasser? Wenn mit Heizung dann muss Betriebsart BOB (HG13)...
ANZEIGE
Hersteller-Anzeigen
Pumpen, Motoren und Elektronik für
Steuerung und Regelungen
Website-Statistik