Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Zirkulationsleitung in den Speicher wird bei Warmwasserentnahme kalt
Verfasser:
Solar123
Zeit: 03.07.2016 16:24:40
0
2388618
Kannst du den Kaltwassereingang des Speichers unten anfassen?
Dann prüf mal:
Der müsste wenn kein WW entnommen wird merklich warm sein, weil die Pufferwärme ihn aufwärmt.
Wenn WW entnommen wird muss er abkühlen, weil Kaltwasser durchströmt.

Ja, wenn ich warmes Wasser entnehme wird der Anschluss kühler und dann kalt. Nach einer weile wird die warme Zirkulationsleitung die zum Speicher geht auch kalt. Warum auch immer ?
So nun wissen wir das der Kaltwasseranschluss offen ist. Danke für diesen Tipp. In der Kaltwasserleitung sind weiter keine Rückschlagventile zu sehen die sind doch alle im ESBE vorhanden und vom HB überprüft und sollen in Ordnung sein.

Was kann ich an dieser Technik nun ändern lassen?

Verfasser:
DidiDerDödel
Zeit: 02.07.2016 21:56:01
0
2388504
Zitat:
Der Kaltwasserzulauf zum Speicher ist auch offen.

Rückschlagventil laut Einbauanleitung vorhanden?

Mach eine Zeichnung.

Verfasser:
mxxxxxxxxx5
Zeit: 02.07.2016 19:34:38
1
2388477
Zitat von Solar123 Beitrag anzeigen
Der Kaltwasserzulauf zum Speicher ist auch offen. Also ich weiß schon ob eine Hahn offen oder zu ist.

Nur leider passen die Symptome genau zu der Ursache, wenn von unten kein Kaltwasser kommt. Die Symptome hat auch ein voll funktionierender ESBE in dem Fall.
Kannst du den Kaltwassereingang des Speichers unten anfassen?
Dann prüf mal:
Der müsste wenn kein WW entnommen wird merklich warm sein, weil die Pufferwärme ihn aufwärmt.
Wenn WW entnommen wird muss er abkühlen, weil Kaltwasser durchströmt.

Verfasser:
Dirko
Zeit: 02.07.2016 19:00:31
1
2388469
Hi,

mach mal ein Bild von dem ESBE Teil mit den Anschlüssen.

Gruß Dirk

Verfasser:
Solar123
Zeit: 02.07.2016 18:41:51
0
2388459
Was passiert wenn man am esbe den kaltwasserzulauf blockiert...
Tippe auf warm kalt vertauschung am esbe bzw. Defekter Thermostat Einsatz...

Habe nur einen Kaltwasserzulauf zum Speicher. Den habe ich schon einmal geschlossen. Habe ich schon mal was geschrieben, bitte lesen. Wie kann ich feststellen ob das vertauscht ist? Der Kaltwasserzulauf am ESBE kommt von unten und geht in den ESBE. Die Warmwasserleitung ist selbstverständlich warm und ist auch so bezeichnet. Ich meine da kann nichts vertauscht sein.

Der Kaltwasserzulauf zum Speicher ist auch offen. Also ich weiß schon ob eine Hahn offen oder zu ist.

Danke für die bisherige Hilfe.

Verfasser:
polodriver85
Zeit: 30.06.2016 21:52:16
2
2388007
Stell mal bitte paar bilder der Anlage hier ein damit wir sehen können wie alles verbaut ist. Gruß andi

Verfasser:
kd-gast
Zeit: 30.06.2016 20:54:02
0
2387999
Wenn dein hb das nicht hin bekommt,bezweifle ich das er den rest warten kann...
Bzw. Das schon mal richtig geprüft und gewartet wurde...
Auf den kannst du "warten"...
Grüße kd-gast

Verfasser:
kd-gast
Zeit: 30.06.2016 20:50:55
0
2387995
Interessant wäre zu wissen,
Was passiert wenn man am esbe den kaltwasserzulauf blockiert...
Tippe auf warm kalt vertauschung am esbe bzw. Defekter Thermostat Einsatz...
Grüße kd-gast

Verfasser:
mxxxxxxxxx5
Zeit: 30.06.2016 19:24:34
0
2387972
Zitat von Solar123 Beitrag anzeigen

Der Kaltwasserzulauf zum Speicher ist offen. Ich habe diesen mal geschlossen und eine Warmwasserentnahme an einer Zapfstelle geöffnet, dabei ist mir aufgefallen das dann die Zirkulationsleitung in den Speicher nicht kalt wird. Ist das von Bedeutung?

Ich würde mal tippen, dass du auf/zu verwechselst.

Wenn von unten KEIN wasser kommt, dann muss es durch den EsBE, dann wird die zirku kalt.

Verfasser:
Solar123
Zeit: 30.06.2016 18:35:10
0
2387963
Die Pumpe ist richtig eingebaut.

Die Verkalkungsanlage wird regelmäßig gewartet.

Der Kaltwasserzulauf zum Speicher ist offen. Ich habe diesen mal geschlossen und eine Warmwasserentnahme an einer Zapfstelle geöffnet, dabei ist mir aufgefallen das dann die Zirkulationsleitung in den Speicher nicht kalt wird. Ist das von Bedeutung?
Wenn ich diesen wieder aufdrehe wird die Z-Leitung sofort kalt.

Ja, gibt es noch weitere Möglichkeiten?

Verfasser:
mxxxxxxxxx5
Zeit: 29.06.2016 22:30:51
0
2387713
Zitat von lukashen Beitrag anzeigen
, das kalte Wasser aus dem Kaltwasserzulauf von unten darf wegen des Rückschlagventil nicht durch die Lanze zurückfließen.

Stimmt, das Kaltwasser vom Puffer unten kann nicht in die Zirku, weil das gegen die RSV wäre. Das Kaltwasser am ESBE Mischer kann sehr wohl.

Verfasser:
lukashen
Zeit: 29.06.2016 22:22:16
0
2387711
Hallo,

ich vermute die Zirkulationspumpe Star Z Nova A ist falsch herum montiert. Sie muss in die Lanze pumpen, das kalte Wasser aus dem Kaltwasserzulauf von unten darf wegen des Rückschlagventil nicht durch die Lanze zurückfließen.
Auf dem Pumpenkörper aus Messing ist ein Pfeil, dieser muss in Richtung Lanze zeigen (Handspiegel, falls man nicht hinten draufschaen kann). An der Pfeilspitze ist bei der Nova A das Rückschlagventil auf der anderen, der Saugseite ist ein Absperrhahn integriert, den man per Schlitzschraubendreher schließen kann.

Gruß
lukashen

Verfasser:
kd-gast
Zeit: 29.06.2016 22:17:09
0
2387709
Hi
Eine Verkalkung ist nie auszuschließen, würde die enthärtungsanlage richtig eingestellt?
Einfach das durchlaufrohr abklemmen und auf Durchgang prüfen, dasselbe mit Zulauf zum Speicher.
Mischventil.
Die thermostatarmaturen mal gegen einfache tauschen oder abklemmen!
Das Problem ist lösbar, nach 1 Tag Fehlersuche intensiv,bist du und dein hb schlauer,
Also den hb unter zugzwang setzen.
Grüße kd-gast

Verfasser:
mxxxxxxxxx5
Zeit: 29.06.2016 21:28:50
1
2387694
Wie gesagt, ich hab ne vergleichbare anlage und die funktioniert.

Meine vermutung, der untere Kaltwasseranschluss am puffer ist zu.

Kannst du mal prüfen, ob der untere kaltwassereingang durchstömt wird? Wenn der zu ist, muss das kaltwasser den weg durch die zirkulation nehmen.

Verfasser:
Solar123
Zeit: 29.06.2016 21:14:53
0
2387691
Nein eine Verkalkung kann es nicht sein habe ein Entkalkungsgerät. Die Anlage ist 10 Monate alt und solange versucht der HB das in die Reihe zu bekommen. Die Rückschlagventile im ESBE sind alle überprüft und funktionieren.

Vielleicht sollte der Heizungsbauer mal das Einbaubeispiel ansehen.

Mach mal eine Zeichnung. (Mit allen Rückschlagventilen

Welches Einbaubeispiel soll der HB sich ansehen?

Am ESBE sind alle Rückschlagventile dran ist doch ein Fertigteil. Die Wilopumpe hat auch ein Rückschlagventil. Mehr habe ich nicht.

Die Firma Viessmann hat mir etwas von einem zu kurzen Weg der Kaltwasserleitung in den ESBE erzählt und dadurch könnte es sein das kaltes Wasser in den Mischer gedrückt wird. Daraufhin ist in die Kaltwasserleitung ein Strangregulierventil eingebaut worden mit 0 Erfolg.

Viessmann kann auch nichts weiter sagen, als das muss funktionieren. Toll habe eine teure Heizungsanlage
für fast 30.000,-- € gekauft und keine Unterstützung von Viessmann.

Verfasser:
DidiDerDödel
Zeit: 28.06.2016 21:07:40
0
2387404
Vielleicht sollte der Heizungsbauer mal das Einbaubeispiel ansehen.

Mach mal eine Zeichnung. (Mit allen Rückschlagventilen).

Verfasser:
kd-gast
Zeit: 28.06.2016 20:48:38
0
2387398
Wie alt ist das ganze?
Verkalkung?
Ventil mischt nur Kaltwasser zu,weil verkalkt,verschmutzt...????
Bitte prüfen.
Dein hb sollte das gebacken bekommen....

Verfasser:
kd-gast
Zeit: 28.06.2016 20:45:31
0
2387396
Esbe Ventil und thermostatarmatur prüfen....

Verfasser:
Solar123
Zeit: 28.06.2016 20:03:30
0
2387378
Guten Tag,

Thermostat verkehrt herum montiert?

meinst Du den ESBE Mischer?
Strangregulierventil ist einreguliert.
Thermostatarmaturen sind in Ordnung.

Am Anfang wurde bei mir das Zirkulationswasser langsam kühler, weil die kurze Lanze es nicht geschafft hat, den Wärmeverlust zu ersetzen. Aber bei WW Entnahme war alles wieder in Ordnung.

Aber bei mir wird das kalte Zirkulationswasser in den Speicher gedrückt. Die Lanze kühlt demnach jedes mal wenn Warmwasser entnommen wird ab. Die Lanze wird während der Warmwasserentnahme nicht warm auch nicht die Zirkulationsleitung zum ESBE.
Erst wenn keine Warmwasserentnahme mehr erfolgt, wird die Zirkulationsleitung zum ESBE warm.
So wie ich es beschrieben habe muss doch bei jeder Warmwasserentnahme der Speicher im oberen Bereich immer wieder abgekühlt werden?

Danke für viele weitere Tipps.

Verfasser:
mxxxxxxxxx5
Zeit: 28.06.2016 19:02:13
0
2387362
Hallo,
Ich habe einen vitocell340 mit solar und auch den esbe mischer. Funktioniert.
Am anfang wurde bei mir das Zirkulationswasser langsam kühler, weil die kurze Lanze es nicht geschafft hat, den Wärmeverlust zu ersetzen. Aber bei WW Entnahme war alles wieder in Ordnung.
Wir hatten auch zuerst den esbe in Verdacht. Der hat aber prima funktioniert.

Kaltwasserzuleitung unten am Speicher zu/ verstopft?

Verfasser:
kd-gast
Zeit: 28.06.2016 18:11:42
0
2387352
Übrigens ist das Strangregulierventil nicht nur einzubauen.....
Sondern auch einzuregulieren....
Grüße kd-gast

Verfasser:
kd-gast
Zeit: 28.06.2016 18:08:55
0
2387349
Hi.
Ich hab es esbe noch nicht verbaut.
Bei tubratherm muss man sich genau an das hydraulikschema halten,dann funktioniert es....
Tippe auf rückschlagklappen Fehler,Thermostat verkehrt herum montiert? Oder auf ne defekte thermostatarmatur im Haus....( Bypass zwischen kalt und warm,gleicht druckunterschiede aus,und das kalte Wasser hat es dann leichter Bis zum Hahn....
Grüße kd-gast

Verfasser:
Solar123
Zeit: 28.06.2016 17:53:13
0
2387340
Es ist eine neu Wilo Star Z Nova eingebaut. Diese hat ein Rückschlagventil, ich gehe davon aus, das sie in Ordnung ist.
Wenn das Rückschlagventil nicht arbeiten würde wird doch die Zirkulationsleitung in den Speicher nicht kalt oder? besser gesagt eiskalt. Es muss etwas mit dem thermischen Mischer von ESBE zu tun haben. Dort sind aber alle Rückschlagventile überprüft worden.

Verfasser:
Peter 888
Zeit: 28.06.2016 15:23:48
1
2387301
Hallo

in der Zirkulationsleitung ist normalerweise die Pumpe verbaut und an deren Ausgang ein Rückchlagventil/-klappe. Klingt für mich als ob das Rückschlagventil/-klappe nicht ordnungsgemäß arbeitet oder auch nicht vorhanden ist.

Prüf das mal nach.

ciao Peter

Verfasser:
Solar123
Zeit: 28.06.2016 14:18:41
0
2387279
Ich habe eine neue Heizung mit Solar und Speicher von Viessmann. Speicher ist ein Vitocell 360M SVSA
an diesem ist die Zirkulationsleitung mit einer Lanze oben angeschlossen. Um den Verbrühschutz zu gewährleisten ist ein Zirkulationsset VTR300 von ESBE eingebaut. Mein HB bekommt aber die Zirkulation nicht hin. Wenn ich warmes Wasser an den Zapfstellen nehme, wird die Zirkulationsleitung die in den Speicher führt kalt und nach einiger Zeit auch die Zirkulationsleitung die zu den Zapfstellen führt. Ich denke hier wird doch ständig die Zirkulationslanze im Speicher ausgekühlt und der obere Speicherinhalt wird auch kalt und muss immer wieder neu aufgeheizt werden.
Viessmann teilte dem Heizungsbauer mit, ein Strangregulierventil in die Kaltwasserleitung einzubauen.
Brachte aber keine Besserung.

Kann mir jemand helfen, vielen Dank

Aktuelle Forenbeiträge
verdammt schrieb: Hallo cirion, Hallo Rastelli, ich bin echt so froh das ihr euch Zeit nehmt und mich unterstützt mit meiner Anlage. Hier...
mtx0815 schrieb: Moin ! Die im Gerät verbaute Pumpe ist ungeregelt. Der Kabelbaum ist allerdings universal und hat daher den Anschluss für...
ANZEIGE
Hersteller-Anzeigen
Environmental & Energy Solutions
UP-fix
Messstationen
Verteilerstationen
Regelstationen
Sockelleisten, Heizkörperanschlüsse
und Steigstrangprofile
Website-Statistik

Zirkulationsleitung in den Speicher wird bei Warmwasserentnahme kalt
Verfasser:
Solar123
Zeit: 03.07.2016 16:24:40
0
2388618
Kannst du den Kaltwassereingang des Speichers unten anfassen?
Dann prüf mal:
Der müsste wenn kein WW entnommen wird merklich warm sein, weil die Pufferwärme ihn aufwärmt.
Wenn WW entnommen wird muss er abkühlen, weil Kaltwasser durchströmt.

Ja, wenn ich warmes Wasser entnehme wird der Anschluss kühler und dann kalt. Nach einer weile wird die warme Zirkulationsleitung die zum Speicher geht auch kalt. Warum auch immer ?
So nun wissen wir das der Kaltwasseranschluss offen ist. Danke für diesen Tipp. In der Kaltwasserleitung sind weiter keine Rückschlagventile zu sehen die sind doch alle im ESBE vorhanden und vom HB überprüft und sollen in Ordnung sein.

Was kann ich an dieser Technik nun ändern lassen?
Weiter zur
Seite 2