Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
Kein Wasser bzw Vakuumaufbau bei Pumpenbetrieb
Verfasser:
ModdeyDhoo
Zeit: 26.05.2019 11:27:32
0
2789190
Guten Tag

folgende Situation, ein Bekannter hat sich vor kurzem ein Haus gekauft. In der Garage befindet sich eine Gardena 4000/5 Gartenpumpe.
Das Haus stand so um die 2 Jahre leer. Jetzt wollten wir die Pumpe in Betrieb nehmen.
Jedoch ist es nicht machbar. das die Pumpe Wasser aus dem Brunnen zieht.
Was wir bisher versuch haben:

-Verbraucher ist geöffnet
-Pumpe befüllt
-Saugleitung hinter der Pumpe geöffnet und mit Wasser befüllt, wenn diese voll ist, sickert das Wasser zügig weg, dieser Vorgang ist endlos wiederholbar.
-Saugseitig befindet sich vor der Pumpe ein RV und ein T-Stück mit KFE-Hahn, geben wir an diesem Hahn Wasser aus dem Hausnetz auf die Saugleitung, können wir ewig laufen lassen, sprich es wird kein Druck aufgebaut.
-Sind Pumpe und Saugleitung mit Wasser gefüllt (Pumpe selbst befüllt und Saugleitung über T-Stück) und selbige wird eingeschaltet, wird für kurze Zeit Wasser gefördert. Nach kurzer Zeit wird es immer weniger und man merkt, das die Pumpe anfängt "gegen einen Widerstand" zu laufen und sich dann abschaltet. Ab diesem Moment steht die Saugleitung "im Vakuum". Sprich die Pumpe ist aus und beim öffnen des KFE Hahn in der Saugleitung ist ein starkes saugen zu vernehmen. Diese Vakuum (oder Unterdruck? :D ) steht auch noch nach längerem Stillstand.

Daraus würde ich jetzt schlussfolgern, dass am Fusse des Brunnens kein Rückschlag vorhanden sein kann (mittels Wasserschlauch können wir ja endlos Wasser "auffüllen") und wahrscheinlich die Ansaughöhe der Pumpe warum auch immer nicht ausreicht. Sollte der Wasserstand im Brunnen zu tief sein, sodass Luft angesaugt werden würde, dürfte beim Pumpenbetrieb ja kein Unterdruck aufgebaut werden.

Die Gardena Pumpe ist BJ 2017 und noch vom Vorbesitzer erneuert worden. Was für mich vlt. dannach klingt, dass sich die alte Pumpe aufgrund fehlender Schutzabschaltung verabschiedet hat. Wäre es möglich, das der Wasserstand aufgrund der trockenen letzten Jahre soweit abgesunken ist, das die Entnahme zwar noch im Wasser sitzt, die benötigte Saugleistung durch einen zb 1m abgefallenen Grundwasserspiegel von 7m auf 8m gestiegen ist? Ich hoffe es ist verständlich, was ich damit sagen will :D

LG und Danke

Verfasser:
Wolf S
Zeit: 26.05.2019 13:27:43
0
2789232
Zitat von ModdeyDhoo Beitrag anzeigen
Wäre es möglich, das der Wasserstand aufgrund der trockenen letzten Jahre soweit abgesunken ist,
Ja

Aktuelle Forenbeiträge
Mala1986 schrieb: Hej Gunar, danke für deine Antwort! Du machst mir Mut das DOM bald wieder auftaucht! Ich habe echt keine Ahnung was Sache ist und was der Techniker da bei mir jetzt umgestellt hat, aber sicher ist...
Sockenralf schrieb: Hallo, das passiert, weil die Therme gar nicht weiß, wie warm es in den Räumen wirklich ist, sie DENKT sich das nur Hast du dich schonmal mit deiner Anlage und deiner Regelung beschäftigt Wie...
ANZEIGE
Hersteller-Anzeigen
Hersteller von Armaturen
und Ventilen
 
Website-Statistik