Cookies erleichtern die Bereitstellung der Dienste auf dieser Website. Mit der Nutzung dieser Website erklären Sie sich mit dem Einsatz von Cookies einverstanden.

Alle
Foren
WW Verlust und kein WW durch Solaranlage
Verfasser:
Seppster
Zeit: 27.05.2019 15:49:55
0
2789639
Hallo Zusammen,

wir haben in einem Neubau eine Vitodens 200-W B2HB und 2 Vitosol 200-FM Typ SV2F erhalten. Warmwasser wird in einer Vitocell 100-W mit 300L gespeichert. Eine zeitgesteuerte Zirkulationspumpe ist vorhanden.

Vorab hatten wir in Wärmepumpe ohne Zirkulation. Daher habe ich leider keine Erfahrung mit einer Gasheizung und Solar.

Ich versuche zu verstehen, wie die Heizung funktioniert und vor allem, ob unsere richtig geht.
Ich habe das Gefühl, dass dies nicht der Fall ist.

Insgesamt verbrauchen wir sehr wenig warmes Wasser, außer dass wir regelmäßig Abends baden.



Bei eingeschalteter (durchgehender) Zirkulationspumpe verliere ich ca. 4° pro Stunde an Warmwasser. Bei einer Taktung von 2x pro Stunde für 10 Minuten verliere ich ca. 2-3°.
Bei ausgeschalteter Pumpe ist der Wäremverlust im Speicher aus meiner Sicht kaum nennenswert (1° pro 3 Stunden). Allerdings dauert es dann gefühlt ewig, bis Warmes Wasser kommt (zum Teil mehrere Minuten). Das Wasser ist bis dahin kalt.

Ich bin mir nicht sicher, ob dieser riesige Wärmeverlust korrekt ist.



Ich benötige aktuell zwischen 8-11kWh für die Warmwasserbereitung. Sollwert 60°.

Jedoch verstehe ich folgende Dinge nicht:

1) Es ist egal, ob wir aktuell sommerliche Tage haben mit quasi 10 Stunden Sonne bei um die 18-24° Außentemperatur oder bewölke Tage, ohne jeglicher Sonne. Die Werte für den Gasverbrauch sind recht konstant.

2) Auch wenn ich die Zirkulationspumpe ausgeschaltet habe und kein warmes Wasser entnehme, bleibt die Temperatur im Speicher gleich bzw. verliere die Temperatur (1° pro 3 Stunden). Laut App habe ich jedoch Erträge von 11-30kWh.

3) Die Kollektortemperatur ist immer zwischen 20-35°. Das Warmwasser Solar wird mit 20-30° angezeigt. Ich soll jedoch insgesamt seit Mai um die 1041kWh Energie durch Solar gewonnen haben.
Die Solarkreispumpe läuft auch.

4) Die Nachheizunterdrückung habe ich von 40° auf 44° erhöht, da wir öfters abends baden und mit 45° gut hinkommen. Leider startet die heizung aber nicht, sobald die Temperatur darunter liegt.



Leider habe ich wie gesagt keine Erfahrungen mit so einer Heizung. Sind die beschriebenen Punkte aus eurer Sicht normal oder läuft da etwas falsch? Die Infos sind natürlich recht überschaubar bzw. allgemein gehalten. Ich hoffe, dass man trotzdem daraus etwas interpretieren kann Smiley (fröhlich)


Vielen Dank vorab für eure Unterstützung

Gruß

Verfasser:
Pluto25
Zeit: 27.05.2019 16:10:01
1
2789646
Die Zirkulationsverluste könnten so passen. Aber die Kollektoren scheinen gar nicht zu arbeiten? Oder arbeiten sie gleich in eine Fußbodenheizung? Ein Hydraulikplan wäre hilfreich.

Verfasser:
kathrin
Zeit: 27.05.2019 23:34:00
0
2789755
@Seppster

Wie neu ist der Neubau - seit wann sind das Heizgerät und die Solaranlage in Betrieb?

Wie sind die Zeiten für WW-Bereitung und WW-Zirkulation eingestellt, und wann benötigt ihr Warmwasser? Was ist unter "regelmässig baden" zu verstehen - täglich 1 Bad oder 2 Bad, oder weniger häufig oder wie?

Heizt ihr aktuell noch, wenn ja wie sind die Zeiten für Heizbetrieb eingestellt? Habt ihr einen Heizkreis oder mehrere, FBH oder Heizkörper oder beides?

Eine Kolli-Temperatur von 20-30 Grad an einem sonnigen Tag ist sicher nicht normal. Bist du sicher, dass die Solarpumpe läuft - ist ein Tacosetter vorhanden? Die Ertragsanzeige hängt von diversen Einstellungen an der Regelung ab, kann bei falscher Einstellung also auch völlig falsch sein; ignoriere sie vorerst und kläre den Betrieb der Solaranlage grundsätzlich ab. Welche Solarregelung hast du (was steht in Codieradresse 54 in Gruppe Allgemein?), und welche App nutzst du?

Schönen Abend + Gruss

Kathrin

Verfasser:
J.B.
Zeit: 28.05.2019 11:33:10
0
2789857
Moin

Klingt für mich so,als ob die Solarkreispumpe immer läuft.

Würde mal einen Aktorentest vorschlagen.

Wie sieht es mit Thermosifons in den Solarleitungen aus?

mfg

Verfasser:
Seppster
Zeit: 28.05.2019 22:18:25
0
2790039
Guten Abend,

vielen Dank schon einmal für die Rückmeldungen.

Sind dieses Jahr im April eingezogen. Anfang März wurde die Anlage in Betrieb genommen.

Die Zeiten für die WW-Aufbereitung ist morgens beim Aufstehen für eine Stunde und von 11:00 Uhr - 20:30 Uhr.

Wir baden alle zwei Tage. Aufgrund von Home Office sind wir häufiger den ganzen Tag zu hause.

Die Zirkulationspumpe hatte ich zur Überprüfung ausgeschaltet.
Ansonsten wird sie morgens einmal beim Aufstehen eingeschaltet. Ansonsten immer, wenn sich jemand im Badezimmer oder Gäste WC befindet für 3 Minuten, jedoch höchstens alle 30 Minuten.

Heizung läuft durchgehen mit 21°C. Haben eine Fußbodenheizung und Stellantriebe. Wir haben einen Heizkreis.

Wenn ich ans Rohr fasse ist es Abends kalt. Wenn es sonnig ist lauwarm. Wenn ich einen Aktortest mache und die Pumpe max. laufen lasse, wird das Rohr kurzfristig auch recht heiß. Leider geht nach dem Aktortest der Gasbetrieb los (weiß nicht warum) und das Wasser wird darüber aufgeheizt.
Es klingt danach, dass die Pumpe läuft. Es ist eine Wilo yonos para. Während des Tages variiert die Drehzahl laut Heizungsanzeige.

Ich bin mir leider nicht sicher, was ein Tacosetter ist. Wo müsste das angebracht sein? Bei der Pumpe ist etwas angebracht, wo man eine Skala von L/MIN sieht Mit rötlicher Flüssigkeit. Diese steht bei 8.

In Codierebene 2 ist der unter allgemein 54:4
Nutze Vicare zusammen mit einer Vitoconnect 100

Zumindest an der Heizung erkenne ich gerade nichts Thermosiphons-ähnliches.

Viele Grüße

Verfasser:
kathrin
Zeit: 29.05.2019 01:55:58
0
2790064
@Seppster

Gut möglich, dass die Regelungseinstellungen die Solaranlage kaum laufen lassen. Mit WW-Solltemperatur 60 wird der Speicher ein paar Grad über 60 Grad aufgeheizt (oberer Speicherbereich). Falls am Morgen wenig WW verbraucht wird, lässt das der Sonne wenig Aufheizmöglichkeit. Wie ist Codieradresse 08 in Gruppe solar eingestellt (Speichermax.)? - Werkseinstellung ist 60 Grad...

Am besten testest du an einem sonnigen Tag, ob die Solaranlage normal laufen würde, wenn man sie denn liesse. Dazu die Speicheraufheizung durch die Vitodens deaktivieren (Soll-WW-Temperatur auf 10 Grad setzen oder WW-Zeiten löschen). Am Abend vorher oder am Morgen baden, sodass der Speicher am Morgen zumindest im unteren Bereich geladen werden kann. Speicher-Temperaturen oben und unten (WW und Solarbereich) aufschreiben. Dann abwarten, was die Solaranlage tut und ab und zu den Stand aufschreiben: Speichertemperatur unten und oben, Kollitemperatur, Solarpumpe ein oder aus, Volumenstrom, Leitungen anfassen (Achtung, bei richtiger Funktion möglicherweise sehr heiss!).

Normal wäre, dass die Solaranlage im Laufe des Morgens einschaltet, sobald die Kollis mehrere Grad wärmer sind als der untere Speicherbereich, dann den Speicher langsam aufheizt. Wenn der Speicher voll aufgeheizt ist (bis Speichermax) und die Sonne immer noch gut scheint, geht die Anlage in den Stillstand und die Kollitemperatur steigt an. Gegen Abend, wenn die Kollitemperatur unter der Ausschaltschwelle ist (wenige Grad über der unteren Speichertemperatur), geht die Pumpe auch sonst aus und die Leitungen kühlen ab. Es ist also normal, dass die Solarleitungen frühmorgens und am Abend kalt sind, aber zwischendurch sollte die Solaranlage laufen, Sonne vorausgesetzt. Eine Kollitemperatur von 20-35 Grad ist frühmorgens und am Abend normal, aber mittags bei Sonne sollte sie erheblich höher sein.

Bitte lies alle Werte an der Vitotronic ab, nicht an der Vicare.

Tacosetter: Im Forum kann man alle Wörter, die pink gepunktet unterstrichen sind, anklicken und bekommt dann dazu eine Erklärung (ist das Teil mit den l/min).

Die Thermosiphons sollten am Speicher sein, bei den Anschlüssen.

Schönen Abend + Gruss

Kathrin

Verfasser:
Onkel2012
Zeit: 29.05.2019 04:46:25
0
2790065
Kathrins Beschreibung ist genau richtig. Sollte sich die Kollektortemperatur im Laufe des Tages nicht erhöhen, wäre es denkbar, dass der Sensior nicht in der Tauchhülse steckt!
Zu den Zirkulationsverlusten: es ist möglich, die Zirkulationspumpe getaktet anzusteuern. D.h. Dass sie innerhalb des Zeitprogrammas nicht permanent läuft, sondern z.B. nur 6x/h für jeweils 5min. Dass mildert die Verluste auch etwas ab. Einzustellen über Adresse 73. steht werkseitig auf 0. ein umstellen auf 6 bewirkt ein schalten von 6x/h für 5min.

Verfasser:
Do Mestos
Zeit: 29.05.2019 14:10:32
0
2790190
8l/min Durchfluss in der Solaranlage erscheint mir ein bischen hoch. Wieviele qm liegen denn da auf dem Dach? Ich habe bei 12qm knapp 6l/min,eher weniger.

Da könnte man auch noch schauen ob da die Kollektoren zum Durchfluß passen.
Gruss
Dom

Verfasser:
Seppster
Zeit: 29.05.2019 15:28:10
0
2790208
Hallo Zusammen,

es sind "nur" 2 Vitosol 200-FM Typ SV2F angebracht. Das sind dann knapp 4,5qm

Bei uns wurde gutes Wetter gemeldet. Ich werde den Tipp einmal umsetzen und die WW Aufbereitung ausschalten und vorher baden.

Gibt es die Möglichkeit, die Temperatur und den Durchfluss in der Vitronic zu erkennen? Diese Werte hatte ich noch nicht gesehen.
Ansonsten habe ich an die Vitocell die zwei Temperaturen analog.


Die Codieradresse 8 schaue ich später einmal nach. Ich bin leider aktuell noch arbeiten.

Die Zirkulationspumpe ist nicht an der Heizung angeschlossen sondern über eine schaltbare Steckdose.
Die Pumpe wird einmal pro Tag am Morgen für 5 Minuten gestartet, kurz bevor wir aufstehen.
Ansonsten läuft die Zirkulationspumpe, wenn sich jemand im Gäste-WC oder im Badezimmer befindet. Jedoch höchstens alle 30 Minuten.

Viele Grüße und Besten Dank an Alle.

Verfasser:
Do Mestos
Zeit: 29.05.2019 16:19:12
0
2790231
Also bei den Flachkollektoren habe ich so 1,5 bis 2 l/h Durchfluß pro Modul im Hinterkopf. Wäre bei Dir dann halt das Doppelte.
Dann wäre es kein Wunder, wenn da nichts passiert. Da sollte mal angepasst werden.

Gruss
Dom

Verfasser:
kathrin
Zeit: 30.05.2019 01:04:37
0
2790346
@Seppster
Zitat von Seppster Beitrag anzeigen
Gibt es die Möglichkeit, die Temperatur und den Durchfluss in der Vitronic zu erkennen?
Kolli- und Speichertemperaturen kannst du im erweiterten Menü unter "Solar" resp. "Warmwasser" abfragen, siehe Anhang der Bedienungsanleitung. Den Durchfluss des Solarkreislaufs m.W. nur am Tacosetter.

Bitte vergleiche aber die Speichertemperaturen der Regelung mit denen der analogen Anzeigen, bis du sicher bist, dass die an der Regelung angezeigten Werte richtig sind - gerade bei einer neuen Anlage könnte es auch sein, dass Sensoren am falschen Ort sind.

Schönen Abend + Gruss

Kathrin

Verfasser:
Seppster
Zeit: 03.06.2019 16:40:06
0
2791564
Hallo Zusammen,

ich habe jetzt einmal die sommerlichen Tage genutzt, um ein paar Werte zu notieren
An beiden Tagen hatten wir bei uns um die 30° mit peraller Sonne (ggfs. ein paar Schleierwolken). Die Zirkulationspumpe hatte ich ausgeschaltet. Warmes Wasser wurde, wenn überhaupt, nur minimal genutzt.
Ich habe die Werte unten einmal aufgelistet.
Ich persönliche finde, dass trotz des Sommerwetters das Warme wasser recht langsam braucht, um warm zu werden.
Die Anzeige der unteren Temperatur im VitoCell passt überhaupt nicht mit der Heizungsanzeige und auch die Kollektortemperatur finde ich sehr kühl.
Ich denke, ich rufe unseren Heizungsmonteur jetzt einmal an. Sind aus eurer Erfahrung die Auflistung der Werte ausreichend, damit ein Profi die Problematik erkennt?

1)
Uhrzeit: 09:00 Uhr
Temperatur oben laut Vitocell: ca. 40°C
Temperatur unten laut Vitocell: ca. 30°C
Außentemperatur: 19°C
Warmwassertemperatur: 28°C
Speicherladepumpe: Aus
Kollektortemperatur: 25°C
Warmwasser-Solar: 17°C
Drehzahl Solarpumpe: 38%
l/min: ca. 8
Rohrtemperatur: lauwarm
2)
Uhrzeit: 10:00 Uhr
Temperatur oben laut Vitocell: ca 40°C
Temperatur unten laut Vitocell: ca. 30°C
Außentemperatur: 21°C
Warmwassertemperatur: 25°C
Speicherladepumpe: Aus
Kollektortemperatur: 29°C
Warmwasser-Solar: 17°C
Drehzahl Solarpumpe: 55%
l/min: ca. 7
Rohrtemperatur: Warm
3)
Uhrzeit: 15:00 Uhr
Temperatur oben laut Vitocell: ca 40°C
Temperatur unten laut Vitocell: ca. 43°C
Außentemperatur: 27°C
Warmwassertemperatur: 34°C
Speicherladepumpe: Aus
Kollektortemperatur: 28°C
Warmwasser-Solar: 19°C
Drehzahl Solarpumpe: 39%
l/min: ca. 8
Rohrtemperatur: heiß
4)
Uhrzeit: 18:00 Uhr
Temperatur oben laut Vitocell: ca 41°C
Temperatur unten laut Vitocell: ca. 45°C
Außentemperatur: 28°C
Warmwassertemperatur: 35°C
Speicherladepumpe: Aus
Kollektortemperatur: 30°C
Warmwasser-Solar: 20°C
Drehzahl Solarpumpe: 49%
l/min: ca. 8
Rohrtemperatur: heiß

5)
Uhrzeit: 09:00 Uhr
Temperatur oben laut Vitocell: ca 35°C
Temperatur unten laut Vitocell: ca. 37°C
Außentemperatur: 20°C
Warmwassertemperatur: 32°C
Speicherladepumpe: Aus
Kollektortemperatur: 32°C
Warmwasser-Solar: 23°C
Drehzahl Solarpumpe: 36%
l/min: ca. 8
Rohrtemperatur: Warm

5)
Uhrzeit: 10:30 Uhr
Temperatur oben laut Vitocell: ca 38°C
Temperatur unten laut Vitocell: ca. 37°C
Außentemperatur: 24°C
Warmwassertemperatur: 31°C
Speicherladepumpe: Aus
Kollektortemperatur: 36°C
Warmwasser-Solar: 24°C
Drehzahl Solarpumpe: 50%
l/min: ca. 8
Rohrtemperatur: sehr warm

6)
Uhrzeit: 12:30 Uhr
Temperatur oben laut Vitocell: ca 40°C
Temperatur unten laut Vitocell: ca. 42°C
Außentemperatur: 29°C
Warmwassertemperatur: 34°C
Speicherladepumpe: Aus
Kollektortemperatur: 35°C
Warmwasser-Solar: 26°C
Drehzahl Solarpumpe: 39%
l/min: ca. 7
Rohrtemperatur: heiß
7)
Uhrzeit: 14:30 Uhr
Temperatur oben laut Vitocell: ca 42°C
Temperatur unten laut Vitocell: ca. 45°C
Außentemperatur: 31°C
Warmwassertemperatur: 39°C
Speicherladepumpe: Aus
Kollektortemperatur: 36°C
Warmwasser-Solar: 28°C
Drehzahl Solarpumpe: 37%
l/min: ca. 7
Rohrtemperatur: heiß
8)
Uhrzeit: 17:00 Uhr
Temperatur oben laut Vitocell: ca 42°C
Temperatur unten laut Vitocell: ca. 48°C
Außentemperatur: 33°C
Warmwassertemperatur: 41°C
Speicherladepumpe: Aus
Kollektortemperatur: 40°C
Warmwasser-Solar: 29°C
Drehzahl Solarpumpe: 40%
l/min: ca. 7
Rohrtemperatur: heiß

Verfasser:
Peter_Kle
Zeit: 03.06.2019 16:52:36
0
2791572
Dein Kollektorfühler scheint eher die Lufttemperatur anzuzeigen ( rausgerutscht )

Ggf startet deswegen die Solarpumpe nicht.

Da solltest du schnell eine Mangelanzeige losschicken denn dann werden die Kollektoren seit April gekocht und irgendwann vercrackt die Flüssigkeit in Ihnen.

Verfasser:
kathrin
Zeit: 03.06.2019 23:33:17
0
2791720
@Seppster

Ja, rufe den Monteur der Anlage an, etwas stimmt nicht.
Kollitemperatur 28-30 Grad bei "heisser" Solarleitung an einem durchgehend sonnigen Tag kann nicht sein. Die Kollitemperatur ist für die Funktion der Anlage zentral - wenn sie nicht stimmt, wird falsch geregelt. Da die Anlage vermutlich eine längere Zeit "falsch" lief, muss sie u.U. durchgespült werden (lies bitte mal den Druck der Solaranlage nachts ab und vergleiche mit dem ursprünglich vorhandenen Druck bei Inbetriebnahme, der hoffentlich irgendwo aufgeschrieben ist).

Lasse dir auch zeigen, wo am Speicher welcher Sensor misst (am besten einzeichnen).

Zudem soll der Monteur überprüfen, ob die Drehzahl der Solarpumpe gemäss Anleitung und vorhandenen Komponenten richtig eingestellt ist, und dann auch gleich die Codieradresse für die Ertragsanzeige richtig einstellen.

Wo sind die Kollis (Ausrichtung, Neigung, Verschattung...)?

Die Speicherladepumpe ist übrigens nur dann "ein", wenn der Speicher durch die Vitodens aufgeheizt wird (was ja beim Test unterbunden war).

Schönen Abend + Gruss

Kathrin

Aktuelle Forenbeiträge
Lupo1 schrieb: Hallo, es gibt einen schmalen hohen Hygienespeicher, suche hier nach Solimpeks 300 oder 500. Habe mich mit dem Thema WW Speicher zu unserer WP tiefer beschäftigt. Anfänglich hatte ich in unserer Planung...
ThomasShmitt schrieb: Naja ist beides. Das Thermometer misst die Temperatur und zeigt sie dir an und danach regelt dann das Thermostat. Bzgl. Effizient wird sich das bei einer Gasetagenheizung nicht viel tun, aber du könntest...
ANZEIGE
Hersteller-Anzeigen
Haustechnische Softwarelösungen
Die ganze Heizung aus einer Hand
Website-Statistik